Bevezeto

Bevezetõ
AXEL PRO Útnyilvántartó Program

Ezzel a szoftverrel egyszerûen és gyorsan elkészíthetõ az útnyilvántartás, és könnyen kiállítható kiküldetési rendelvény is, valamint nyomon követhetõek a gépjármûvekkel kapcsolatos költségek, továbbá a programban vezethetõk mind az autókhoz, mind a sofõrökhöz kapcsolódó dokumentumok, az alkalmazás figyelmeztet ezek lejáratára. Útnyilvántartó Programunk egy prémium kategóriás szoftver, amely bárki számára könnyû és gyors útnyilvántartás vezetést tesz lehetõvé.


Sugo hasznalata

Súgó használata
Ezen súgóban megtalálható minden, a program használatához szükséges információ és részletes leírás az egyes funkciókra vonatkozóan.

Súgó megnyitása
A súgó megnyitásához a program kezdõ ablakában kattintson a kérdõjel ikonon. Ha ezt a súgót inkább papíron szeretné olvasni, akkor a tartalomjegyzékben kattintson a legfelsõ témakörön egyszer, majd válassza az ablak felsõ részén lévõ nyomtató ikont. Ha megjelenik egy kérdés azzal kapcsolatban, hogy mi legyen nyomtatva, akkor válassza "a kiválasztott fejléc alatti összes témakört" lehetõséget.

Navigálás
A megtekintett témakörök között az ablak bal felsõ részén található Vissza és Elõre gombokkal lehet navigálni. A Kezdõlap gomb megnyomásakor a használati útmutató legelsõ oldala nyílik meg. Kulcsszavak alapján történõ gyors kereséshez használható a tárgymutató, ha pedig részletesen át szeretné olvasni a teljes használati útmutatót vagy egy adott témakört, választhatja a tartalomjegyzéket is.

Tartalomjegyzék
A súgóban az ablak bal oldalán található hierarchikus tartalomjegyzék segítségével lehet témaköröket kiválasztani. A könyv ikon azt jelzi, hogy azon a témakörön belül több altémakör is található. Ebben az esetben kattintson duplán a könyv ikonon és megjelennek az altémakörök. Ha az altémakör már nem bontható további altémakörökre, akkor kattintson a témakör nevén, és a tartalomjegyzéktõl jobbra megjelenik a leírás. A leíráson belül a kék színû szövegre kattintva is át lehet ugorni egy másik témakörre.

Tárgymutató
Nem csak a tartalomjegyzék segítségével lehet navigálni ezen súgóban, hanem van egy tárgymutató is (a tartalomjegyzék felett a Tárgymutató fül), ahol kulcsszavak találhatóak ábécé sorrendben. A megfelelõ kulcsszóra duplán kattintva megjelenik az ahhoz tartozó témakör, vagy témakörök.

Aktív súgó
A program használata során a legtöbb vezérlõelem (beviteli mezõ, legördülõ lista, jelölõnégyzet, gomb, stb.) esetén rövid súgó jeleníthetõ meg elõugró buborékban, ha az egérkurzort legalább fél másodpercig a vezérlõelem felett tartja. Ez a funkció a Beállítások fõmenüben a Program beállítások gomb megnyomása után a Program fül alatt az "Elõugró segítség megjelenítése az egérkurzornál" kapcsolóval ki- és bekapcsolható.


Kapcsolat
Annak érdekében, hogy folyamatosan biztosítani tudjuk a magas szintû ügyfélszolgálati támogatást, kérjük a kapcsolatfelvétel elõtt tekintse meg az adott problémával kapcsolatos témaköröket a használati útmutatóban , valamint weblapunkon. Mivel nincs ügyfélszolgálati díj, ezért csak olyan kérdésekre tudunk válaszolni, amely nem található meg weblapunkon, illetve ezen használati útmutatóban. Észrevételeit, javaslatait, kérdéseit szívesen várjuk az alábbi elérhetõségeken:

Weblap
Weboldalainkon számos kérdésre találhat választ. Weboldalunkra történõ bejelentkezés után az ügyfélmenüben további lehetõségek érhetõek el.
www.axel-utnyilvantarto.hu
www.axel-utnyilvantarto.hu/gyakori-kerdesek
www.axel-utnyilvantarto.hu/kapcsolat
www.axel-utnyilvantarto.hu/bejelentkezes

Email
Az információ szerzés és probléma megoldás leggyorsabb és leghatékonyabb módja. Azonban tekintettel ügyfeleink számára, a válasz akár három munkanapot is igénybe vehet. Ha gyors segítségre van szüksége, tekintse meg weblapunkat és ezen használati útmutatót . Email üzenet küldésekor kérjük vegye figyelembe, hogy minnél részletesebben és pontosabban definiálja a problémát, vagy a kérdést, annál gyorsabban és hatékonyabban tudunk válaszolni. Kérjük, hogy az email elküldése után ne telefonáljon azonnal, hogy elküldte az emailt, mivel ez szükségtelen. Kollégáink folyamatosan intézik a bejövõ üzeneteket. Ha három napon belül nem kapna választ, keressen egyéb elérhetõségeinken.
info@axel-utnyilvantarto.hu

Telefon
Vevõszolgálatunk elsõdleges célja a megrendeléssel és vásárlással kapcsolatos információnyújtás. Technikai segítség igénybevételéhez kérjük írjon emailt. Telefonszámaink weboldalunk kapcsolat menüpontjában érhetõek el.

Posta
Amennyiben postai úton szeretne levelet küldeni cégünk címére, kérjük tekintse meg a www.axel-utnyilvantarto.hu/kapcsolat oldalon a céges adatok részt.

Bankszámlaszám
Cégünk bankszámlaszáma és az utalandó összegek mindig megtekinthetõek a rendelés után weblapunkon, illetve rendszerünk által küldött email üzenet is tartalmazza. A konkrét bankszámlaszámmal kapcsolatban kérjük tekintse meg a
www.axel-utnyilvantarto.hu/kapcsolat oldalon a céges adatok részt.

Fejlesztési javaslat
Kérjük írja le, hogyan tehetnénk mégjobbá szoftverünket! Tekintettel ügyfeleink számára, a fejlesztési javaslatokra nem tudunk közvetlenül válaszolni, de a fejlesztések során figyelembe vesszük, azonban a funkció implementálását nem tudjuk garantálni, illetve a megvalósításra nem tudunk konkrét idõpontot adni.
www.axel-utnyilvantarto.hu/fejlesztesi-javaslat


Rendszerigeny

Rendszerigény
- Bármilyen aktuális PC alapú Windows operációs rendszer (Windows 8, Windows 7, Vista, Windows XP, Windows 2000)
- A fenti operációs rendszerek valamelyikét futtatni képes hardver
- Minimum 1024*768 felbontás
- Kb. 100MByte szabad hely, függõen a beírt adatok mennyiségétõl
- Egér, Billentyûzet
- Nyomtató (opcionális)
- Internet kapcsolat (opcionális)
- Ujjlenyomat olvasó (opcionális)

A program jelenlegi változata teljeskörûen csak a fenti operációs rendszereken használható. Jelenleg nincs Linux, Mac OS X , vagy windows mobile, illetve egyéb változata, telefonon, vagy pda-n nem futtatható.

A Windows vezérlõpultban a területi és nyelvi beállításokat magyarra kell állítani, hogy a szám és dátum formátumok megfelelõek legyenek.

Az egyes operációs rendszerek speciális tulajdonságaiból kifolyólag a megfelelõ jogosultsági beállítások elvégzése szükséges lehet. Ezek a Windows konfigurálásával a vezérlõpultban adhatóak meg.

Elõfordulhat, hogy a programot rendszergazdai jogosultsággal kell futtatni. Ez az ikonon a jobb egérgombbal kattintva, a tulajdonságokat választva a kompatibilitás fülön állítható be.


Virtualizacio

Virtualizáció
A rendszerigény témakörben írtak szerint szoftverünk teljeskörûen csak Windows operációs rendszer alatt üzemeltethetõ. Azonban létezik megoldás Linux, Mac OS X, vagy egyéb operációs rendszer alatt történõ futtatásra is virtuális gép, vagy emulátor programok használatával.

A virtuális környezetben történõ futtatás során a megfelelõ mûködés nem garantálható, illetve ezekhez technikai támogatást nem tudunk nyújtani, de célszerû kipróbálni a demó változat telepítésével a különbözõ virtualizációs lehetõségeket.

Wine
A Linux különbözõ disztribúcióira letölthetõ ingyenes emulátor program, amellyel Windows alapú programok futtathatóak.
Webcím: http://www.winehq.org

VirtualBox
Az Oracle által fejlesztett ingyenes virtuális gép program, amely segítségével bármilyen operációs rendszer elindítható Windows, OS X, vagy Linux alatt.
Webcím: https://www.virtualbox.org

QEMU
Ingyenes virtális gép program Linux alá:
Webcím: http://qemu.org

WMWare
Számos virtuálizációs technikát kínáló cég, fizetõs emulátor programokkal.
Webcím: http://www.vmware.com

CrossOver
A Wine továbbfejlesztett, fizetõs változata, amely Mac OS X alatt is elérhetõvé teszi a Windows alapú programok futtatását.
Webcím: http://www.codeweavers.com/products/crossover


Problema megoldas

Probléma megoldás
Általános információk
A program megfelelõ használatához és a problémák, félreértések, hibalehetõségek elkerülése érdekében kérjük olvassa át ezt a súgót és tekintse meg azon funkciók részletes leírását, amelyeket használni szeretne. Bár igyekeztünk minél egyszerûbb kezelõfelületet kialakítani a program számára, ennek ellenére az üzemeltetéséhez alapszintû számítógépes ismeretek is szükségesek.

Kérjük tekintse meg weblapunkon a leggyakrabban felmerülõ kérdéseket, illetve a súgó használata és a biztonsági mentés témakört is.

Hibajelentés
Nem megfelelõ beállítások, vagy mûveletsorok esetén a program üzenetet jeleníthet meg, amelyben tájékoztat a problémáról. Fontos, hogy mindenképpen jegyezze fel a pontos üzenetet, mert ez alapján kereshet megoldást a problémára, illetve ügyfélszolgálatunk is csak a pontos üzenet ismeretében tud segíteni. Minnél részletesebben és pontosabban definiálja a problémát, vagy a kérdést, annál gyorsabban és hatékonyabban tudunk válaszolni.

Ha a problémára nem talál ezen súgóban megoldást, és úgy gondolja, hogy súlyos hibáról van szó, akkor kérjük ne indítsa el a programot többször, készítsen biztonsági mentést és vegye fel velünk a kapcsolatot . Ebben az esetben kérjük, hogy pontosan jelölje meg az operációs rendszer típusát és verzióját, a szoftverünk verzióját , illetve az esetleg kiírt hibaüzenet szövegét, valamint a probléma körülményeit.

A hibák jelentéséhez kérjük használja az alábbi ûrlapot, amelyet weblapunkra történõ bejelentkezés után az ügyfélmenüben tud igénybe venni:
www.axel-utnyilvantarto.hu/hibajelentes

Ellenõrzések
Mielõtt elküldené a hibajelentést, kérjük ellenõrizze az alábbiakat:
- Minden hardver megfelelõen mûködik?
- Megfelelõek-e a Windows jogosultsági beállításai?
- Más, nem általunk fejlesztett programban is jelentkezik-e a hiba?
- Van-e feltelepített nyomtató a Windows-ban?
- Van-e internetkapcsolat és nem-e blokkolja a kommunikációt a tûzfal program?
- A Windows gépóra a helyes dátumra van állítva?
- Közvetlenül a probléma jelentkezése elõtt milyen szoftveres, vagy hardveres változás történt?

Egyéb szoftver
Az program használata közben esetleg megjelenõ tájékoztató, vagy figyelmeztetõ üzeneteket nem mindig a szoftverünk írja ki. Elõfordulhat, hogy üzenetet jelenít meg a Windows operációs rendszer, a tûzfal program, a nyomtató driver programja, stb. Ebben az esetben kérjük vegye fel a kapcsolatot a megfelelõ szoftver gyártójával.

A Microsoft Windows, vagy a Word, illetve Excel program használatával kapcsolatban az adott program súgóján, vagy a gyártó cég ügyfélszolgálatán keresztül juthat bõvebb információhoz. A Microsoft elérhetõségei a microsoft.hu weblapon a kapcsolat menüpontban találhatóak.

http://support.microsoft.com/contactus/?ws=mscom
http://www.microsoft.com/hun/ugyfelszolgalat/default.mspx
Telefon: +36 1 267 4636


Gyakori kerdesek

Gyakori kérdések
Ügyfélszolgálatunkra érkezõ megkeresések nagy része olyan kérdésekbõl tevõdik össze, amelyek pontosan és részletesen megtalálhatóak a használati útmutatóban is, illetve vannak rendszeresen felmerülõ kérdések, amelyeket az alábbi címen gyûjtöttünk össze:

http://www.axel-utnyilvantarto.hu/gyakori-kerdesek


Tippek
Szoftverünk több száz kihagyhatatlan újdonságot tartalmaz, melyek radikálisan változtatják meg az ügyviteli szoftverekrõl alkotott képet. Az AXEL PRO prémium kategóriás szoftver a legmagasabb igényeket támasztó felhasználók számára gazdag és innovatív funkciókat kínál.
Ezúton szeretnénk kiemelni néhány nagyon hasznos lehetõséget:

Szoftverünk nem csak egérrel, hanem billentyûzetrõl is vezérelhetõ, ezzel felgyorsítható az ügyvitel.
További információ...

A program gombjain való egérkattintás helyett használható az ALT+(aláhúzott betû) billentyûkombináció is.
További információ...

A legtöbb táblázatban egy adott soron a jobb egérgombbal kattintva további lehetõségek érhetõek el.
További információ...

Szoftverünk folyamatosan új lehetõségekkel bõvül, amelyeket hosszú ideig ingyenesen biztosítunk. Érdemes beállítani, hogy a program indításonként keressen új verziót.
További információ...

Ha egy új út felvitelekor a cím beviteli mezõbe csak egy irányítószámot ír, majd a helyköz billentyût benyomja, akkor a program automatikusan utánaírja a város vagy település nevét.
További információ...

Ha egy új út felvitelekor a cím beviteli mezõbe csak egy település nevét írja, majd a helyköz vagy vesszõ billentyût benyomja, akkor a program automatikusan eléírja a település irányítószámát.
További információ...

A sárga, elõugró segítség bármikor kikapcsolható a Beállítások fõmenü Program gombja után az "Elõugró sárga segítség az egérkurzornál" kapcsolóval.
További információ...

Érdemes beállítani a biztonsági mentést, annak ellenére is, hogy az adatbázis nehezen sérül meg és önjavító algoritmusokat tartalmaz.
További információ...

Minden ablakban a táblázatban lévõ adatok sorbarendezése beállítható a megfelelõ oszlop fejlécén kattintva.
További információ...

Minden ablakban a táblázatban lévõ oszlopok ki- és bekapcsolhatóak, akár minden felhasználóhoz külön-külön.
További információ...

A táblázatok egy része esetén egyszerre több tételsor is kijelölhetõ. Ehhez tartsa nyomva a Ctrl billentyût és kattintson a kijelölni kívánt sorokon, vagy szûrje le a táblázaton és a jobb egérgombbal válassza a Kijelöl mindent menüpontot.
További információ...

A demó változat korlátlan ideig használható, így teljes körûen kipróbálható.
További információ...

A programba írható utazások száma nincs limitálva.
További információ...

Hálózati mûködés során az F5 billentyûvel frissítheti a táblázatok adat tartalmát.
További információ...

Az útnyilvántartás táblázatába a kívánt utazásra kattintva egyszerûen módosíthatóak az utazás adatai.
További információ...

Szoftverünk úgy is frissíthetõ, ha a weblapról letölthetõ telepítõt futtatja és ugyanazt a célmappát választja, mint korábban. Ilyenkor is megmaradnak az adatok.
További információ...

A kezdõ ablakban az Insert billentyû megnyomásával is írható fel új utazás a listára.
További információ...

Ha a felhasználói felületen nagyobb betûket szeretne látni, akkor a Beállítások fõmenüben a Program gomb után növelhetõ a táblázatok betûmérete.
További információ...

Minden táblázat exportálható többféle formátumba.
További információ...

Minden táblázat és nyomtatvány egyszerûen küldhetõ emailben.
További információ...

A jogosultságok részletes testreszabásával kiküszöbölhetõ, hogy alkalmazottai (szándékosan, vagy véletlen) meglopják, vagy kárt okozzanak Önnek.
További információ...

Beállítható, hogy a szoftver a szûréseket ne minden billentyû leütés után végezze el, hanem csak az Enter billentyû után.
További információ...

A programban lévõ demó (minta) adatok az aktiváláskor automatikusan törlésre kerülnek.
További információ...

Az Ön által megrendelt szoftverek és ezek állapota áttekinthetõ weblapunkra történõ bejelentkezés után az ügyfélmenüben.
További információ...

Ha a számítógép meghibásodása miatt a program elveszik, akkor nálunk nem kell újra fizetni, mert ingyenesen biztosítunk új példányt.
További információ...

Gépcsere esetén a program egyszerûen áthelyezhetõ másik számítógépre.
További információ...

Minden címet megtekinthet egy kattintással a térképen is.
További információ...

Gazdag lekérdezési lehetõségek állnak rendelkezésre, amelyek segítséget nyújtanak vállalatának irányításában és a különbözõ döntések megtervezésében.
További információ...

Szoftverünk beépített email küldést tartalmaz, így egyszerûen tarthatja a kapcsolatot ügyfeleivel, vagy könyvelõjével.
További információ...

Korrekciók használatával növelheti az elszámolható üzemanyag költséget.
További információ...

A gépjármûvekhez és a sofõrökhöz tartozó okiratok lejárati idejét is nyilvántarthatja.
További információ...

Az elszámolható üzemanyag árak hivatalos listáját a program automatikusan letölti.
További információk...


Demo telepites

Demó telepítés
A program mindenkori legfrissebb telepítõje weboldalunkról tölthetõ le. A telepítés (a demó és az aktivált változat egyaránt) a telepítõ állomány futtatásával indul.

A megjelenõ ablakban a Tovább feliratú gombon kell kattintani. Ha egyetért a végfelhasználó licenszszerzõdés feltételeivel, akkor válassza az „Elfogadom a szerzõdést” lehetõséget, majd ismét a Tovább gombon kell kattintani. Ezután megadható, hogy hova kerüljön a telepített szoftver, ezt célszerû változatlanul hagyni. Ha megfelel az automatikusan felajánlott könyvtár, akkor válassza újra a Tovább gombot. A telepítés végén jelölõnégyzettel beállítható, hogy most el szeretné-e indítani a programot. Kattintson a Befejezés gombra. A telepítõ elhelyez egy ikont az asztalra, és egyet a Start menübe. Bármelyiken kattintva elindul a szoftver.

Indításkor a program még nincs aktiválva (élesítve). Ilyenkor a szoftver minden funkciója korlátlan ideig kipróbálható, leszámítva a demó korlátozásokat .

Ha már egyszer feltelepítette a szoftvert a számítógépre és ismételten futtatja a weblapról letölthetõ legfrissebb telepítõ programot, majd ugyanazt a célkönyvtárat adja meg, mint ahova a szoftver korábban telepítve lett, akkor az adatok megmaradnak, de a program az új verzióra frissül.


Tobb peldany egy gepre

Több példány egy gépre
Több példány használatához a szoftvert több példányban kell megvásárolni . Több példány rendelése esetén kedvezményt biztosítunk, amelynek mindenkori aktuális összege weblapunkon a megrendelés menüpontban megtekinthetõ.

Ami a dolog technikai részét illeti, csak néhány apróságra kell odafigyelni és a szoftver több különbözõ példánya is probléma nélkül használható egyetlen számítógépen.

Ha még nincs telepítve egyetlen program példány sem:
1. Telepítse az elsõ példányt a normál telepítési módon .
2. Nevezze át az asztalon lévõ parancsikont. Ehhez kattintson az asztalon lévõ ikonon a jobb egérgombbal és válassza az Átnevezés menüpontot.
3. Telepítse a második példányt, de a telepítés során használjon eltérõ célmappát, amikor ezt a lehetõséget a telepítõ program felajánlja.

Ha már van egy példány telepítve a számítógépen és mégegyet szeretne telepíteni:
A 1. pont kivételével végezze el a fenti lépéseket.


Gepcsere

Gépcsere
Áthelyezés másik számítógépre
Ha a programot egy másik gépre szeretné áthelyezni, vagy a számítógép operációs rendszerét újra kell telepíteni, akkor a program újratelepítését az alábbi módon végezheti el:
A program korábbi gépen lévõ mappáját mentse el egy biztonságos helyre (például pendrive-ra, vagy CD-re). Az új gépen a telepítõt nem kell újra lefuttatni, egyszerûen csak az elmentett mappát kell felmásolni a számítógépre. Hozzon létre az asztalon egy ikont, amely a program indító fájljára mutat. Ezután indítható a szoftver, minden adat benne lesz, de az aktiválást ismét el kell végezni. Ha ez megtörtént, akkor a korábbi számítógéprõl törölni kell a programot.

Ha a program elveszett, törlõdött, vagy ellopták és nem készült biztonsági mentés sem
Vegye fel a kapcsolatot munkatársunkkal emailben, hogy ingyenesen új példányt biztosíthassunk. Ehhez egy írásos nyilatkozatra van szükség, amelyben leírják az adatvesztés körülményeit. Erre vonatkozóan minta dokumentumot szintén emailben tudunk küldeni. Kizárólag akkor van mód az ingyenes új példány igénylésére, ha a szoftvert rendeltetésszerûen, a használati útmutatóban írtak szerint használták. Új példány igénylése nem lehetséges, ha az adatvesztés a nem rendeltetésszerû használatból, vagy alapszintû számítógépes ismeretek hiányából ered.


Halozati telepites

Hálózati telepítés
Megfelelõ csomag vásárlása esetén a program hálózaton keresztül is üzemeltetõ, tehát elérhetõ egy távoli munkaállomásról is a szerveren tárolt szoftver és adat. Lehetõség van több felhasználó párhuzamos, egyidejû kiszolgálására is.

A hálózati használat beállításához szükséges mûveletek speciális szaktudást kívánnak és nagyban függnek a jelenleg a cégnél alkalmazott infrastruktúrától, ezért a hálózati környezet kiépítéséhez mindenképpen rendszergazda segítségét kell igénybe venni, aki konfigurálja a hálózatot és megfelelõ jogosultságokat állít be.

Megosztás belsõ hálózaton vagy távoli számítógépek között Interneten keresztül
Telepítse a szoftvert minden számítógépre, de fontos hogy fdb kiterjesztésû adatbázis fájlt egy számítógép kivételével mindegyik helyen törölni kell.
1. Telepítse a programot egy olyan szerver számítógépre, amelynek bekapcsolva kell lennie, ha másik géprõl el szeretnék érni a programot.
2. Adjon statikus IP címet a szervernek. (Ez elvégezhetõ a Windows hálózati beállításaival is, de egyes router típusok esetén a dhcp beállítások alatt a cím lefoglalásnál is.)
3. Minden kliens gépre egyenként telepíteni kell a programot, de fontos hogy a kliens gépeken telepítés után törölni kell az axelut.fdb fájlt. Fontos, hogy a klienseken és a szerveren található telepített programpéldányok verziója mindig azonos legyen! Ha a program frissítésre kerül, akkor minden további kliensen is egyenként el kell végezni a frissítést a weblapunkról letölthetõ telepítõprogram ismételt futtatásával.
4. Minden kliensen külön-külön a telepítési mappában található setup.ini fájlban állítsa be az adatbázisfájl elérési útvonalát a szerver külsõ IP címével és a szerveren az adatbázisfájl útvonalával.
5. Telepítse a szerverre a firebird szuper-szerver változatát. A telepítõprogramot szoftverünk telepítési mappáján belül a network almappában találja.
6. A tûzfal programban engedélyezze a 3050 számú portot a klienseken és a szerveren egyaránt.
7. Ellenõrizze a kapcsolatot és a program mûködését.
8. Állítsa be a szerveren és a klienseken az operációs rendszer és a tûzfal biztonsági beállításait.
9. Ha a program indításakor az átmásolás miatti ismételt aktiválás szükségességét jelzi, akkor végezze el az aktiválást minden kliensen.
10. A program beállításainál hozzon létre felhasználókat és állítson be jogköröket.

Egyéb tudnivalók
Megosztott mappára, vagy meghajtóra nincs szükség, a problémák elkerülése érdekében ne használjon megosztott mappát se a program, se az adatbázis számára.
Ha a szerver gépen is használni szeretnék a programot, akkor ott is be kell állítani a setup.ini fájlban az IP címen keresztüli elérést.
Az axelut.fdb fájlból csak egy lehet, amely a szerveren kerül elhelyezésre.
Interneten keresztül történõ elérés esetén a szerver feltöltési sebessége és egyéb tényezõk is befolyásolják a kapcsolat sebességét, és emiatt jóval lassabb lehet a kapcsolat, mint belsõ hálózat esetében.
A hálózati mûködést célszerû elõször mindig egy demó változatban kipróbálni.

Megosztás távoli asztal segítségével
Általában a leggyorsabb mûködés a távoli asztali kapcsolat használatával érhetõ el. Ilyenkor a kliens számítógépek rendszerigénye nagyon alacsony, mert minden számítás a szerveren történik és a kliens csak az adatbevitelért és megjelenítésért felel. A távoli asztali kapcsolat használatához esetleg windows licenszeket kell vásárolni, ezért kérjük tájékozódjon ezzel kapcsolatban a Microsoftnál.
Ebben az esetben hasonlóan kell eljárni a telepítés során, mint ha belsõ hálózaton megosztott mappát hozna létre: egyetlen mappa lesz a szerveren és minden kliensnek külön asztala lesz, egy-egy ikonnal.

Kliensek megkülönböztetése
Hálózati üzemmódban a beállítások többsége minden kliensre egységesen vonatkozik, azonban a hálózati környezetbõl adódóan bizonyos beállítások kliensenkénti megadására is lehetõség van a setup.ini fájl segítségével.
Ha több program mappával rendelkezik, akkor minden kliensen a saját program mappában lévõ setup.ini használható az egyedi beállítások konfigurálásához.
Ha egyetlen program mappát használ (csak távoli asztal esetén), akkor kliensenként eltérõ parancsikonokat kell létrehozni, amelyeknél a -c1 ... -c99 indítási paraméterek valamelyikét beírják a cél beviteli mezõbe. Ezzel egyidejûleg a program telepítési mappájában setup_1.ini ... setup_99.ini fájlok létrehozása szükséges.

Setup.ini fájl egyedi konfigurálás
A demó programunkban is megtalálható setup.ini fájlban részletes útmutatás található az egyes lehetõségekkel kapcsolatban.
A db= rész után adja meg, hogy milyen elérési útvonalon található a központi adatbázisfájl.
Az nr_prefix= után egyedi sorszám elõtagot rendelhet az egyes kliensekhez, így minden kliens eltérõ sorszám tartományt fog alkalmazni.

Hálózati üzemeltetés
A legtöbb mûvelet párhuzamosan egyszerre használható különbözõ felhasználók által, de bizonyos lehetõségek nem. Például érthetõ okokból ugyanazt a partnert nem módosíthatja egyszerre két felhasználó. Az egyik gépen elvégzett adat változás azonnal életbe lép. Ha a másik gépen egy ablak nyitva van, akkor az F5 billentyûvel, vagy a szûrés/rendezés módosításával frissíteni lehet a táblázatot.
A sorszámok kiosztása történhet egy sorszám tartományon belül is, vagy a setup.ini fájl segítségével minden kliensen alkalmazható eltérõ sorszámtartomány is. Ezt az elsõ számla kiállítása elõtt el kell dönteni.

Fontos!
Szakszerûtlen beállítás esetén elõfordulhat, hogy a szoftver indokolatlanul lassan fut, vagy el sem indul, illetve fennáll a kockázata az adatvesztésnek, illetve annak, hogy bizalmas adatok illetéktelenek számára elérhetõek lesznek. A hálózati konfigurálást mindenképpen szakemberrel végeztesse!

A hálózati használat csak a MAX csomag esetében érhetõ el, a LITE és a PLUS változatban nem.


Hasznalat megkezdese

Használat megkezdése
A program használatához alapszintû számítógépes ismeretek szükségesek. A program szabályos üzemeltetéséhez kérjük olvassa végig ezen használati útmutatót , valamint a telepítési mappában található licensz szerzõdést.

A telepítés és a szoftver aktiválása után célszerû rögtön a beállításokkal kezdeni. Kattintson a kezdõ ablakban a Beállítások fõmenü ikonján és végezze el a szükséges beállításokat. Az egyes beállítások megadása után érdemes felvinni a programba a gyakran használt partnerek adatait, valamint a sofõröket és az autókat is. A partnerek felvitele történhet importálással is.

A program technikailag csak az operációs rendszer gépóráját tudja figyelembe venni az aktuális dátum, idõ meghatározásához. Ezért nagyon fontos, hogy a sorszámozás és kiállítási dátumok megõrzése érdekében a gépóra mindig a helyes, aktuális napi dátumot mutassa! A gépóra az aktuális napnál korábbi vagy késõbbi dátumra történõ átállítása nem jogszerû, valamint a programban hibákat eredményezhet, ezért ilyen esetben semmilyen garanciát nem vállalunk.

A szoftver bizonyos funkciói nem csak egérrel, hanem billentyûzetrõl is vezérelhetõek.

Érdemes idõnként biztonsági mentést készíteni.

A programmal kiállított dokumentumok adattartalmáért a kibocsátó felelõs! A szoftver elsõ használatakor fel kell jegyezni az induló sorszámot és a szükséges adatokat, ugyanúgy, mint egy kézi kiküldetési rendelvény tömb vásárlása esetén.


attekintes

Felhasználói felület áttekintés
Szoftverünk korszerû felhasználói felületének kezelése egyszerû és intuitív. Az új GUI a modern, átlátható megjelenésen kívül a kényelmes kezelést is szolgálja. A program funkciói nem csak egérrel, hanem billentyûzetrõl is elérhetõek.

Kezdõ ablak
A program indítása után megjelenõ kezdõ ablakban azonnal láthatja a legfontosabb információkat és a fõbb mûveletekhez tartozó gombokat.
További információk...

Nyomtatás
A különbözõ táblázatok, bizonylatok, lekérdezések nyomtatására szolgáló felület bemutatása.
További információk...

Email küldés
A táblázatok, bizonylatok, lekérdezések, grafikonok egyszerûen küldhetõek emailben is.
További információk...

Térkép
Szoftverünk beépített térkép lekérési funkcióval rendelkezik, így bármely cím megadása után azonnal megtekinthetõ a cím a térképen.
További információk...

Táblázatok
A program legtöbb ablakában adat táblázat található, amely rendezhetõ, szûrhetõ, nyomtatható, küldhetõ, exportálható, stb.
További információk...

Mobil elérés
A programnak egy webes felülete is van, így mobiltelefonról is felvihetõek utazások a programba.
További információk...


Kezdo ablak

Kezdõ ablak
A program indítása után megjelenõ kezdõ ablakban azonnal láthatja a legfontosabb információkat és a fõbb mûveletekhez tartozó gombokat.

AXEL PRO logó
Cégünk logója a program kezdõ ablakának bal felsõ sarkában található. A logóban található PRO jelzés arra utal, hogy egy olyan professzionális termékrõl van szó, amely a legmagasabb igényeket támasztó felhasználók számára gazdag és innovatív funkciókat kínál.

Regisztrációs információk
Az ablak jobb felsõ részén található a szoftver neve, a megvásárolt csomag neve, valamint az aktiválási állapot és a verziószám . Ugyanitt megtalálható, hogy a termék melyik cégnévre lett vásárolva , illetve hogy ki az aktuálisan bejelentkezett felhasználó , ha a fejlett jogosultsági beállítások be vannak kapcsolva.

Fõmenü
A kezdõ ablak felsõ sorában a logó alatt a fõbb menüpontok találhatóak az ablak teljes szélességében. Minden menüpontot egy ikon reprezentál. A fõmenüponthoz tartozó funkciók megjelenítéséhez mozgassa az egeret a megfelelõ ikonra (ekkor nagyobb méretre vált és megjelenik felette a menüpont neve), majd kattintson a bal egérgombbal.

Fõmenüpontok balról jobbra haladva

Új utazás: Itt készítheti el az útnyilvántartásban szereplõ utakat, adhatja meg az utakra vonatkozó korrekciókat.
További információk...

Nyomtatás: Egy gombnyomással nyomtathatja ki útnyilvántartását az összes gépjármûre.
További információk...

Partnerek: Gyakran látogatott partnereit rögzítheti a programban, így meggyorsítva az útnyilvántartás elkészítését.
További információk...

Költségek nyilvántartása: Nyilvántarthatja a gépjármûvek fenntartásával kapcsolatos költségeket (biztosítások, adók, üzemanyag, javítás stb.)
További információk...

Okiratok: Autókkal, sofõrökkel kapcsolatos okiratok nyilvántartása. Megadhatja az okiratok lejáratát, a program figyelmezteti a beállított idõpontban, hogy az irat hamarosan lejár. A program az Okiratok menüpont felett megjelenõ piros körrel jelzi, hogy hány darab okirat járt le.
További információk...

Grafikonok: Különbözõ számítások, lekérdezések, grafikonok, összesítések, beszámolók, összegzõ nyomtatványok.
További információk...

Beállítások: A szoftver funkcióinak részletes konfigurálása, alapértelmezések beállítása, finomhangolás.
További információk...

Frissítés: A szoftver újabb verzióinak lekérdezése.
További információk...

Használati útmutató: Ezen használati útmutató megnyitása.
További információk...

Aktiválás: A szoftver megvásárlása utáni élesítés.
Áttekintés

Piros kör
Az Okiratok fõmenü ikon jobb felsõ részén piros körben egy szám jelenhet meg, amely azt mutatja, hogy jelenleg hány olyan okirat van, amely érvényessége lejárt, vagy hamarosan le fog járni.


Nyomtatas

Nyomtatás
Nyomtatás indítása
A program nyomtatványai az adott ablakban a Nyomtatás gombbal készíthetõek el. A táblázatok alapszintû formázással történõ nyomtatásához pedig kattintson a bal egérgombbal a táblázat bal felsõ sarkában található lila körre, vagy a jobb egérgombbal a táblázat fejlécén bárhol és a megjelenõ elõugró menübõl válassza a Nyomtatás menüpontot.

Elõnézeti ablak
A nyomtatás elõtt egy elõnézeti ablak jelenik meg, ahol megtekinthetõ, hogy hogyan fog kinézni a nyomtatvány. A nyomtatvány nem csak nyomtatható, hanem küldhetõ emailben is, akár a nyomtatás helyett, vagy a nyomtatás mellett. Ha mégsem szeretne nyomtatni, akkor az ablak jobb felsõ sarkában lévõ X gombon kell kattintani.
Ha egynél több nyomtató van a Windowsban feltelepítve, akkor legördülõ listában kiválasztható, hogy melyik nyomtatóra szeretné küldeni a nyomtatványt. Alapértelmezés szerint a program arra a nyomtatóra fogja küldeni a nyomtatványt, amelyik a Windows-ban (nyomtatók és faxok) alapértelmezettként van megjelölve. A kiválasztott nyomtató lehet fizikai, vagy virtuális nyomtató is.
Ha több oldalas a nyomtatvány, akkor megtekinthetõ a legelsõ, elõzõ, következõ, legutolsó oldal a bal felsõ sarokban található gombokkal.
A nagyító gombokkal az elõnézeti kép megjelenítésének mérete változtatható. A nyomtatvány a megjelenítési nagyítástól függetlenül, mindig ugyanúgy fog kinézni.
Nagyító mínusz jellel: Az elõnézet képen egy teljes oldal látható.
Nagyító jel nélkül: Az elõnézeti képen az aktuális oldal teljes szélességében látható, de függõlegesen szkrollozni kell.
Nagyító plusz jellel: 200%-os nézet.
Az elõnézeti kép nagyításának megváltoztatásához használható az ablak alsó részén található csúszka is. A Beállítások fõmenüben a Nyomtatás gombon kattintva az Egyéb fül alatt meghatározható, hogy mi legyen az alapértelmezett nagyítási méret az elõnézeti ablakban.

Nyomtatás
A nyomtatás tényleges megkezdéséhez a Nyomtatás gombon kell kattintani. Ekkor a program a kiválasztott nyomtatóra elküldi a nyomtatványt. Ha egy virtuális nyomtató lett kiválasztva, akkor a nyomtatás helyett egy fájl mentési ablak jelenik meg. Errõl bõvebben a virtuális nyomtatóprogram készítõjénél érdeklõdhet.

A program a Windows-on keresztül kommunikál a nyomtatóval, tehát elvileg bármilyen nyomtató megfelelõ, amely A4-es formátumú oldalt tud nyomtatni, lehet az lézer, tintasugaras, hõszublimációs vagy esetleg mátrix. A program nincs optimalizálva mátrix nyomtatókra, ezért ez a nyomtatótípus nem mindig kezeli megfelelõen a program grafikus nyomtatványát, illetve elképzelhetõ, hogy a nyomtatás nagyon lassú lesz. Célszerû inkább lézer, vagy tintasugaras nyomtatót használni.

Nyomtatási beállítások
A Beállítások fõmenüponton belül a Program beállítások gombon kattintva a Nyomtatás fül alatt határozhatóak meg az útnyilvántartás és kiküldetési rendelvény nyomtatvány tételeire vonatkozó beállítások.

A legtöbb nyomtató támogatja az automatikus átméretezést, így egyszerûen a nyomtató programjának beállításával lehetõség van a bizonylatok A5 formátumú nyomtatására is.


Email kuldes

Email küldés
A program táblázatai , grafikonjai , nyomtatványai és a térképek nem csak nyomtathatóak , vagy exportálhatóak fájlba, hanem néhány kattintással közvetlenül és egyszerûen küldhetõek emailben is.

Táblázatok küldése emailben
Kattintson a bal egérgombbal a táblázat bal felsõ sarkában található lila körre, vagy a jobb egérgombbal a táblázat fejlécén bárhol, majd válassza a Mentés és küldés menüpontot, azon belül pedig a Küldés emailben lehetõséget. Néhány ablakban a felsõ részen található Exportálás gomb után is kiválasztható a Küldés emailben menüpont. Ezután az exportálásnál is megtalálható CSV, XLS, PDF formátumú csatolások közül lehet választani. A program elvégzi a kiválasztott formátumba történõ exportálást, majd megjeleníti az email küldési ablakot.

Nyomtatványok küldése emailben
Nem csak a táblázatok, hanem a program bármely nyomtatványa küldhetõ emailben is. Ehhez a nyomtatási elõnézeti ablakban felül vegye ki a pipát a Nyomtatás jelölõnégyzetbõl és jelölje be a Küldés emailben jelölõnégyzetet, majd kattintson a jobb felsõ sarokban található Küldés gombon. Ekkor a nyomtatás helyett a program elõhozza az email küldési ablakot, ahol csatolásként a nyomtatvány PDF-be exportált változata fog szerepelni.

Email küldés
Az email küldésekor meg kell adni a címzett email címét és az üzenet tárgyát. Tetszõleges fájl csatolható az emailhez. Célszerû kitölteni a nagy szövegbeviteli részen az üzenet szövegét is, ahol használhatóak különbözõ formázások is a szövegbeviteli doboz feletti gombokkal. A formázás csak itt végezhetõ el, vágólapon keresztül ne illesszen be az üzenet szövegéhez más program (pl.: Word) által formázott szöveget.

A címzetthez egy vagy több email cím adható meg. Több emailcím megadása esetén legalább extra változat szükséges és pontosvesszõ (;) karakterrel választhatóak el a címzettek, amelyekbõl maximum száz írható be.

Az üzenet tárgya és szövegezése sablonból is kiválasztható, ezáltal a gyakran ismétlõdõ üzenet típusok esetében nem kell mindig legépelni a szöveget.

Ha a Sablonok fül alatt rögzítve lett legalább egy üzenet-sablon, akkor az Üzenet fül alatt a Tárgy beviteli mezõtõl jobbra lévõ "v" feliratú gombon kattintva választható ki a sablon, amely módosítani fogja az email tárgyát és az üzenet szövegét.

Az üzenet küldésének megkezdéséhez kattintson az ablak jobb alsó sarkában található Küldés gombra. A küldés idõtartama az Internetkapcsolat feltöltési sebességétõl függ, ezért nagy méretû fájl csatolások esetén több percig is eltarthat.

Email küldési beállítások
Mivel az üzenet küldése külsõ levelezõprogram nélkül, közvetlenül a szoftverünkbõl történik, ezért itt is meg kell adni az email küldéséhez szükséges technikai paramétereket. Kattintson az Email ablakban felül a Küldési beállítások fülre, majd állítsa be az SMTP szervert, valamint a feladó email címét. Az SMTP beállításokkal kapcsolatban Internet szolgáltatójánál érdeklõdhet. A megadott beállítások a sikeres email küldés után tárolódnak, így ezeket csak egyszer kell beállítani, a következõ email küldésekor már automatikusan ki lesznek töltve.
Ha az SMTP beállításait nem ismeri, vagy valamilyen okból nem elérhetõ (például vállalati proxy szerver blokkolja a kommunikációt), akkor exportálja az adatokat tetszõleges formátumba, és használja a megszokott levelezõprogramját, amelyhez fájl csatolásként jelölje ki az exportált fájlt.


Terkep

Térkép
Szoftverünk térkép megjelenítõ funkciója az alábbi helyekrõl érhetõ el:
- A program kezdõ ablakában a Térkép gomb
- Az Utazás ablakban a cím melletti kis térkép ikonnal
- Az Partner ablakban a Partner címe melletti kis térkép ikonnal
- A kezdõ ablakban egy kijelölt útra jobb egérgombbal kattintva majd az elõugró menüben a Térkép menüpontot választva

A térkép ablakban megtekinthet egy tetszõleges címet, amelyet a Hova beviteli mezõbe ír. A cím beírása után a Mutat gombbal, vagy az Enter billentyûvel a térképen azonnal megjelenik az adott cím. Amennyiben a Honnan beviteli mezõt is kitölti, akkor a Mutat gomb megnyomása után a két cím közötti útvonalterv tekinthetõ meg.

A Térkép ablakban megjelenített cím, vagy útvonal a Nyomtatás gomb után nyomtatható , illetve emailben is küldhetõ.

Ez a funkció külsõ szolgáltatótól függ és Internet kapcsolatot igényel, ezért nem garantálható a folyamatos és pontos mûködése.


Mobil eleres

Mobil elérés
Új utazás rögzítésére nem csak a letölthetõ pc-s programban van lehetõség, hanem weben keresztül is. A következõ címen érhetõ el a mobil felület:

www.axel-utnyilvantarto.hu/mobil

Elérés
A fenti webes felület bármely készüleken elérhetõ, amelyen internet elérés található és böngészõ programmal rendelkezik, például:
· iPhone mobiltelefon
· Android mobiltelefon
· Tablet
· Laptop
· Asztali számítógép

Gyors elérés
A könnyebb kezelés érdekében a fenti webcím ikonként is kitehetõ bármely okostelefon kezdõ képernyõjére, ezáltal ugyanúgy indítható, mint bármely okostelefonra telepített program. Ehhez a legtöbb telefon esetében a böngészõt kell elindítani, beírni a webcímet, majd a menüben a "Fõképernyõhöz adás", "Kezdõképernyõhöz ad", vagy "Hozzáadás a kezdõlaphoz" lehetõséget választani.

Adatok áttöltése
A mobil felületen felvitt utazások a programba áttölthetõek a Beállításokban a "Mobil adatok letöltése" gombon kattintva, vagy minden indításkor automatikusan, ha a Beállításokban a Program gombon kattint a "Mobil adatok letöltése indításkor" kapcsoló be van kapcsolva.
Fontos, hogy a mobil felületen történõ utazás felvitele elõtt a használni kívánt rendszámokat a programba rögzíteni kell, mert csak azok az utazások kerülnek letöltésre a webes felületrõl, amelyeknél olyan rendszám lett meghatározva, amely a programban már szerepel.
Az adatok áttöltése után is lehetõség van korrekcióra, így a mobil felületen a rendszámon kívül nem szükséges minden adatot pontosan meghatározni.

GPS
Ha a készülékben van GPS és engedélyezve van annak használata, akkor a mobil felület képes lehet automatikusan is érzékelni az aktuális pozíciót, amelyet automatikusan megjelenít az utazási cím beviteli mezõben. Ez a funkció nagyban függ a használt készüléktõl és a gps vevõ típusától, ezért nem garantálható a funkció állandó és pontos mûködése.

Biztonság
Adatbiztonsági okokból a mobil felületen felvitt adatok kizárólag a pc-re letöltött programban tekinthetõek meg, az adatok áttöltése után.

A mobil elérés csak a MAX csomag esetében érhetõ el, a LITE és a PLUS változatban nem.


attekintes

Táblázatok áttekintés
A program számos ablakában találhatóak táblázatok, amelyek megadott szûrési szempontok szerint listázzák az adatokat. Az adatok kiválogatása általában a táblázat felett található szûrõ beviteli mezõk segítségével történik.

A táblázatok betûmérete növelhetõ és csökkenthetõ a Beállítások fõmenüben lévõ Program beállítások gomb megnyomása után a Táblázatok betûmérete legördülõ listával. A betûméret növelésével kevesebb sor és kevesebb információ fér ki egyszerre a táblázatban, de jobban láthatóak az adatok.

A táblázatok kezelésével kapcsolatban az alábbi témakörökben találhat bõvebb információt:

A táblázat adattartalmának szûrése, keresés

A táblázat sorbarendezése valamely oszlop szerint

A táblázat oszlopainak átméretezése

A táblázat oszlopainak megjelenítése és eltüntetése

A táblázat sorainak kijelölése

A táblázat mentése fájlba, vagy küldése


Szuresek

Szûrések
A program egyes táblázatai felett általában megtalálható egy Szûrés csoport, amelyben lévõ beviteli mezõkkel csökkenthetõ a megjelenített sorok száma. Ezen funkcióval a táblázatban tárolt adatok között egyszerûen lehet keresni. Kattintson a táblázat felett lévõ tetszõleges szûrési beviteli mezõbe, majd írjon be egy résszöveget, vagy válasszon a legördülõ listából. A mûvelet hatására a táblázat adattartalma megváltozik. A táblázatok nyomtatása és exportálása mindig figyelembe veszi a megadott szûrési feltételeket.

A szûrések egy része hatással van az újonnan nyíló ablakok alapértelmezett szûrésére, vagy a beviteli mezõk kitöltésére. Például ha a kezdõ ablakban egy adott autóra szûrünk, akkor az új utazás ablakban már nem kell kiválasztani, hogy melyik autóval történt az utazás, mert a kezdõ ablak alapján beállításra kerül. Ha a kezdõ ablakban egy adott idõszakra szûrünk, akkor a grafikon is erre az idõszakra vonatkozóan jelenik meg.

Részszöveg szûrés
Ha egy megnevezés szûrési beviteli mezõben egy részszöveget ad meg, akkor a program a táblázatban kigyûjti azokat a tételeket, amelyek megnevezése tartalmazza a szûrési mezõben megadott szöveget. Az egyezés keresése nem csak a kezdõ karakterek alapján történik, hanem a megnevezés teljes szövegében. Például ha "jános" szûrési szöveget ad meg, akkor a program listázni fogja a "Kovács János" megnevezésû tételt is, mert szerepel benne a megadott részszöveg.

Többszörös részszöveg szûrés
Nem csak pontos részszöveg illeszkedés használható, hanem többszörös szó alapján tetszõleges sorrendben történõ keresés is:
Ha a program szûrési mezõjében a "aa 11" szöveget adja meg, akkor az "X64AA/12311" tétel is megjelenik. Amennyiben fontos a sorrend, akkor használhatja a szûrési mezõben az aa+11 kifejezést ahhoz, hogy csak az "aa 11" részszöveget tartalmazó megnevezések kerüljenek listázásra.

Szûrés módja
A szûrések mûködését a Beállítások fõmenüpont Program gombjának megnyomása után a Program fül alatt a következõ kapcsoló határozza meg:
Szûrések csak Enter billentyûvel kezdõdjenek

Bekapcsolt állapotban a különbözõ ablakok szûrési lehetõségei úgy mûködnek, hogy a részszöveg megadása után az Enter billentyût is meg kell nyomni a szûrés indításához. Kikapcsolt állapotban minden egyes billentyû beütésekor megtörténik a szûrés.


Sorbarendezes

Sorbarendezés
A program táblázatainak adattartalma többféle módon sorbarendezhetõ. A rendezés módjának kiválasztásához kattintson egyszer a bal egérgombbal a megfelelõ oszlop fejlécén. A táblázatban vastag betûtípussal jelenik meg az a fejléc, amely szerint a sorbarendezés történik. A rendezés csak a megjelenítést befolyásolja, az adatok tárolását nem.


Oszlopok meretezese

Oszlopok méretezése
A program táblázatainak oszlopai átméretezhetõek, hogy könnyebben áttekinthetõek legyenek az adatok. Ehhez mozgassa az egeret két oszlop fejlécének elválasztó vonalára, tartsa nyomva az egér bal gombját, majd mozgassa az egeret balra vagy jobbra. A méretezés végén engedje fel az egér bal gombját. A mûvelet hatására a kiválasztott oszlop szélessége csökken, vagy növekszik. A többi oszlop mérete úgy változik arányosan, hogy együttesen kitöltsék a teljes rendelkezésre álló területet.


Oszlopok ki/be kapcsolasa

Oszlopok ki/be kapcsolása
A program táblázatainak oszlopai tetszés szerint ki- és bekapcsolhatóak. Ha valamely oszlopra nincs szüksége, akkor kapcsolja azt ki, hogy több adat kiférjen a többi oszlopban. Az oszlopok kikapcsolásával a lekérdezések sebessége is tovább gyorsítható.

Kattintson a táblázat bal felsõ sarkában a lila kör ikonra, vagy a jobb egérgombbal a fejléc bármely részén. A megjelenõ elõugró menüben az oszlopok ki/be kapcsolása menüponton belül a program felsorolja az összes lehetséges oszlopot. Kattintson a megfelelõ menüponton az oszlop láthatóságának módosításához.

Ha több felhasználót állít be a programban, akkor a táblázatok oszlopainak láthatósági beállításai minden felhasználóhoz külön-külön tárolódnak. Ezáltal megoldható, hogy bizonyos felhasználók csak az adatok egy részét láthassák. Ehhez elõször adjon jogosultságot a biztonsági beállításoknál az adott felhasználónak az oszlopok módosítására, majd lépjen be a csökkentett jogú felhasználónévvel és jelszóval és állítsa be a megfelelõ elrendezést. Ezután lépjen ki és teljes jogosultságot adó felhasználónévvel jelentkezzen be, majd kapcsolja ki a csökkentett jogú felhasználó számára az oszlopok láthatóságának módosítását.


Sorok kijelolese

Sorok kijelölése
A táblázatokban egy adott tétel kijelöléséhez kattintson a megfelelõ soron, vagy használja fel/le kurzormozgató billentyûket . A kijelölt sor kék háttérszínû sávval jelenik meg. A táblázatok melletti, vagy feletti gombok segítségével az aktuálisan kijelölt sorra vonatkozó mûveletek végezhetõek el. A kijelölés, majd egy hozzá tartozó mûvelet elvégzése a táblázaton a jobb egérgombbal kattintva is elindítható. A táblázat egy adott sorának módosításához kattintson duplán a táblázatban.

Több sor kijelölése
Néhány ablakban (Utazások listája, Partnerek, Költségek, Okiratok) lehetõség van egyszerre több sort is kijelölni. Ehhez tartsa nyomva a Ctrl billentyût, majd kattintson az egérrel a megfelelõ sorokon egyszer. A leszûrt táblázat összes tételének egyidejû kijelöléséhez:
a) Kattintson a táblázaton a jobb egérgombbal és válassza a Kijelöl mindent menüpontot
b) Kattintson a táblázat bal felsõ sarkában a lila körre, majd a Kijelölés menüponton belül válassza a Kijelöl mindent menüpontot
c) Kattintson a táblázat fejlécére a jobb egérgombbal, majd a Kijelölés menüponton belül válassza a Kijelöl mindent menüpontot

Több sor kijelölésének megszûntetése
a) Változtasson a szûrési feltételeken , vagy a táblázat rendezésén
b) Nyomja meg az F5 billentyût
c) Tartsa nyomva a Ctrl billentyût és kattintson a kijelölt sorokon
d) Kattintson a táblázat bal felsõ sarkában a lila körre, majd a Kijelölés menüponton belül válassza a Kijelölés megszüntetése menüpontot
e) Kattintson a táblázat fejlécére a jobb egérgombbal, majd a Kijelölés menüponton belül válassza a Kijelölés megszüntetése menüpontot


Exportalas

Exportálás
A táblázatok adatai többféle formátumban exportálhatóak, azaz menthetõek fájlba. A exportálás során mindig azok az adatok kerülnek a fájlba, amelyek a táblázatban láthatóak. Az exportálás figyelembe veszi
- a táblázat aktuális szûréseit ,
- az oszlopok beállított láthatóságait ,
- és a rendezési szempontot .

Az exportálás történhet a helyi számítógépre, ekkor egy tetszõleges mappa kiválasztható, ahova a létrehozott fájl kerül. Az adatok pendrive-ra is menthetõek, ilyenkor nem kell megadni elérési útvonalat, illetve mappát, hanem a program automatikusan érzékeli a számítógéphez csatlakoztatott pendrive-ot és elvégzi a mentést. Exportálással egyidejûleg lehetõség van a fájl küldésére email csatolásként is.

Exportálás menete
Az exportáláshoz kattintson a bal egérgombbal a táblázat bal felsõ sarkában található lila körre, vagy a jobb egérgombbal a táblázat fejlécén bárhol, majd a megjelenõ elõugró menübõl válassza a Mentés és küldés menüpontot és azon belül a Mentés számítógépre, vagy Mentés pendrive-ra menüpontot. Néhány ablakban az exportálás funkció a felsõ részen található Exportálás gomb segítségével is elérhetõ.

A formátum az alábbiak közül választható ki:

CSV
Ez a formátum egy szöveges fájlt hoz létre, amelyben az oszlopok tabulátor karakterrel vannak elválasztva. A legtöbb táblázatkezelõ szoftver kezelni tudja, így az exportált csv fájl megnyitható Excel-ben, OpenOffice-ban, vagy akár régebbi táblázatkezelõ szoftverekkel is. A szöveges fájl elõnye, hogy külsõ szoftverek gyorsan és egyszerûen tudják feldolgozni.

XLS
Microsoft Excel formátumban hozza létre az adatokat. Csak akkor használható ez a formátum, ha a Microsoft Excel program telepítve van azon a számítógépen, ahonnan az exportálást végzi. Számítógépre történõ exportáláskor nem kell megadni a fájl helyét, mivel az exportálás végén az Excel dokumentum megjelenik és innentõl az Excel program segítségével végezheti el a formázásokat, illetve a mentést is. Általános használat mellett ez a legkönnyebben feldolgozható formátum, így célszerû mindig ezt választani, de csak akkor, ha a számítógépen Microsoft Excel is fel van telepítve.

PDF
A PDF dokumentumok általában nem szerkeszthetõek, így akkor válassza ezt az export formátumot, ha csak megtekintésre szeretné kiküldeni az adatokat fájlba. A PDF exporthoz nincs szükség külsõ szoftverekre.

Az exportálás funkció csak a PLUS és MAX csomagok esetében érhetõ el, a LITE változatban nem.


attekintes

Útnyilvántartás áttekintés
Az útnyilvántartás nyomtatvány a felvitt utazások alapján készül a program kezdõ ablakában a Nyomtatás fõmenüpontra kattintva. A nyomtatvány a kezdõ ablakban beállított szûréseket (autó, dátum, stb.) figyelembe veszi.
Ha a táblázatban több gépjármû is szerepel, a program külön kezeli õket és a Nyomtatás gomb megnyomása után az elõnézeti ablakban szkrollozással megtekintheti az összes gépjármûre készülõ útnyilvántartást. Amennyiben csak egy adott gépjármûre vonatkozóan szeretné a dokumentumot kinyomtatni, a szûrés mezõben válassza ki a gépjármûvet. A nyomtatványon elkülönítve szerepelnek a magán utakra illetve a céges utakra vonatkozó költségek.
A dokumentumon szerepel az összes megtett kilométer, az üzemanyag fogyasztás, az ezek alapján kiszámolt üzemanyag költség valamint a 9 Ft/km-es NAV átalány is, mely bizonyos feltételek esetén számolható el. Ezekbõl az adatokból a szoftver kiszámolja az összes, az útnyilvántartásra vonatkozó költséget.

Az útnyilvántartáshoz az utazások felvitele elõtt az autókat , sofõröket , üzemanyag árakat , partnereket is fel kell vinni a programba.

Ha egy útnyilvántartás kinyomtatása után az utazásokat megváltoztatja, akkor újra el kell készíteni a nyomtatványt.

A nyomtatványon gépjármûvenként bontva megjelenik minden szükséges adat, amelyet a jogszabály elõír az útnyilvántartáshoz.

A Beállítások fõmenüben a Program beállítások gomb megnyomása után a Nyomtatás fül alatt az "Üa. fogyasztási korrekciók részletezése" kapcsolóval meghatározható, hogy a nyomtatványon az egyes utak alatt megjelenjen-e tájékoztatás arra vonatkozóan, hogy az adott utazás során milyen korrekciók módosították a fogyasztást.
Ugyanitt a "Leírás feltüntetése, ha meg van adva" kapcsolóval meghatározható, hogy a nyomtatványon az egyes utak alatt feltüntetésre kerüljön-e az utazás felvitelekor meghatározott leírás.


Autok

Autók
A Beállítások fõmenü Autók gombjára kattintva megtekintheti a programba felvitt gépjármûvek fõbb adatait. A gépjármûvek felvitele az útnyilvántartás és a kiküldetési rendelvény miatt szükséges.

Új autó
Az Új autó gomb megnyomásával hozhat létre gépjármûvet a programban. A vastaggal jelölt adatok megadása kötelezõ. Célszerû a gépjármû motor térfogatát is megadni, mert a program ez alapján beírja az autó alapnorma-átalány szerinti fogyasztását, mely a 60/1992. (IV. 1.) Kormányrendelet 2. bekezdésében van meghatározva. Ebben az esetben a "köbcenti alapján" feliratú jelölõnégyzetet be kell kapcsolni.
Amennyiben egyedi fogyasztást kíván megadni, és ezzel alapnorma szerinti elszámolást választani, a gépjármû fogyasztását megadhatja manuálisan a Fogyasztás beviteli mezõben. Alapnorma szerinti elszámoláshoz a gépjármûtípusok egyedi fogyasztását megtekintheti a 60/1992. (IV. 1.) Kormányrendelet 1. mellékletében, ha itt nem található az Ön gépjármûve, akkor a hatályos jogszabályoknak megfelelõen szakértõ által szükséges bevizsgálni az autó fogyasztását. Ezen alapnorma szerinti fogyasztás-elszámolás esetén a korrekciós tényezõk nem használóhatóak.
A gépjármûhöz megadható téli illetve nyári szorzó is, ezt a megfelelõ jelölõnégyzetben jelölheti, így a program az elszámolható idõszakban automatikusan figyelembe veszi a korrekcióknál.
Az autóhoz szükséges megadni a kezdõ kilométeróra állást, valamint a kezdõ telephely nevét és címét. Az itt megadott kezdõ telephelyet jelöli meg indulási helynek az elsõ utazás felvitelekor.
Lehetõsége van az autóhoz alapértelmezett sofõrt hozzárendelni, így ha mindig ugyanaz a személy vezeti a gépjármûvet, ez alapértelmezetten szerepelni fog az Új utazás felvitelénél.

Módosítás
A Módosítás gomb megnyomásával lehetõsége van a már megadott gépjármûvek adatainak megváltoztatására, azonban az adatok módosítása megváltoztatja a már elkészített útnyilvántartást, mely jogszabályokba ütközhet. Célszerû a gépjármû fõ adatait nem módosítani, ha már készült a gépjármûre útnyilvántartás.

Törlés
Ha autóját eladja, lehetõség van a programban a gépjármû törlésére, így az lekerül a gépjármûvek listájáról. Ha a gépjármûhöz tartozóan már rögzítésre kerültek utazások, akkor törlés után a gépjármû adatai továbbra is megtekinthetõek, ha az Autók táblázatában a jobb oldalt felült található Törölteket is mutassa felirat mellett bekapcsolja a jelölõnégyzetet.
A gépjármû törlése után továbbra is lehetõség a táblázatban arra rászûrni, azonban új utakat nem lehet rá készíteni.
Az autó törlése nem befolyásolja a már elkészített útnyilvántartást .
Lehetõsége van a törölt autót visszaállítani, ehhez kattintson a táblázatban a piros színnel jelzett, már törölt autóra, majd válassza a Módosítás gombot. A megjelenõ Módosítás ablakban a bal alsó sarokban vegye ki a pipát a Törölve van jelölõnégyzetbõl.


Soforok

Sofõrök
A Beállítások fõmenü Sofõrök gombjára kattintva megtekintheti a programban szereplõ sofõröket és fõbb adataikat. Lehetõség van rá, hogy a program mind az aktív, mind a már törölt sofõröket mutassa.

Új sofõr
Az új sofõr gomb megnyomásával hozhat létre sofõrt a programban. Kizárólag a Név mezõ kitöltése kötelezõ, azonban ha a programból kiküldetési rendelvényt is szeretne kiállítani, a rendelvény kötelezõ adattartama miatt szükséges megadni a többi, az ablakban szereplõ adatot.

Módosítás
A Módosítás gomb megnyomásával van lehetõsége a sofõr adatait korrigálni, illetve ha a felvitelnél csak a Név beviteli mezõt töltötte ki, akkor a többi adatot megadni. A sofõröket módosíthatja a táblázatban jobb egér gombbal a sofõrre kattintva, majd a lenyíló menübõl a Módosítás menüpontot választva. Illetve a táblázatban a módosítani kívánt sofõrre kétszer kattintva.

Törlés
A Törlés gomb megnyomásával törölheti a kiválasztott sofõrt. A már törölt sofõröket a Sofõrök táblázatának jobb felsõ sarkában található Törölteket is mutassa jelölõnégyzet bepipálásával tekintheti meg. A törölt sofõrök a táblázatban piros színnel jelennek meg.
Lehetõsége van a törölt sofõrt visszaállítani, ehhez kattintson a táblázatban a piros színnel jelzett már törölt sofõrre, majd válassza a Módosítás gombot. A megjelenõ Módosítás ablakban a bal alsó sarokban vegye ki a pipát a Törölve van jelölõnégyzetbõl.


uzemanyag arak

Üzemanyag árak
A Beállítások fõmenü Üzemanyag árak gombjának megnyomásával tekintheti meg a programban szereplõ NAV által közzétett hivatalosan is elszámolható üzemanyagárakat. A programban lehetõség van az aktuális üzemanyagárak frissítésére internetrõl (Beállítások fõmenü, Program beállítások gomb, Üzemanyag árak frissítése indításkor), illetve internetkapcsolat hiányában manuálisan is bevihetõek az adatok.
Az üzemanyag árak az elszámolható üzemanyag fogyasztási érték számításához szükségesek.

Új ár
Az Új ár gomb megnyomásával lehetõsége van kézzel felvinni az aktuális üzemanyagárakat a programba. Az Üzemanyag legördülõ menüjébõl választhatja ki az üzemanyag típusát. Az Érvényességhez szükséges megadni az üzemanyagár érvényességének kezdetét. Üzemanyagárat csak a hónap elsõ napjára van lehetõség megadni, a programban a korábbi évek üzemanyagárai is rögzíthetõk.

A NAV árak gomb megnyomásával a program automatikusan letölti az aktuális, NAV (APEH) által közzétett üzemanyagárakat. Ez néhány másodperc idõt vehet igénybe. Ha nincs állandó Internet kapcsolat a szoftver használata során, akkor ki kell kapcsolni az indításkori automatikus üzemanyag ár letöltést.
A tûzfal program nem megfelelõ beállítása esetén elképzelhetõ, hogy sikertelen az üzemanyag árak letöltése, valamint elõfordulhat hogy a tûzfal program akár harminc másodpercre is blokkolja a program mûködését. Ebben az esetben végezze el a tûzfal programjának megfelelõ konfigurálását, vagy forduljon szakemberhez.

Módosítás
A Módosítás gomb megnyomásával módosítható a programban megadott üzemanyagár. Az üzemanyagárat módosíthatja a táblázatban a kívánt tételre kétszer kattintva, valamint a módosítani kívánt árra jobb egérgombbal kattintva, majd a módosítás menüpontot választva. Az üzemanyagárak módosítása visszamenõlegesen megváltoztatja az útnyilvántartásban szereplõ adatokat, így a módosítás után új útnyilvántartás nyomtatása szükséges.

Törlés
A Törlés gomb megnyomásával van lehetõsége a felvitt üzemanyagárak törlésére. Az üzemanyagárat törölheti a kívánt tételre jobb egérgombbal kattintva, majd a megnyíló menübõl a törlés menüpontot választva. Az üzemanyagárak törlése módosítja a már meglévõ útnyilvántartást. Amennyiben az adott hónaphoz már szerepel elkészített út és törlésre kerül az ehhez tartozó üzemanyagár, akkor a program automatikusan az azt megelõzõ utolsó érvényes üzemanyagárat fogja figyelembe venni.


Partnerek
A kezdõablak Partnerek fõmenüpontjára kattintva lehetõsége van a gyakran látogatott partnerek rögzítésére, ezzel gyorsabbá téve az utazások felvitelét az útnyilvántartásra .

Új partner
Az Új partner gomb megnyomásával lehetõsége van a gyakran látogatott partnerek rögzítésére. A cím beviteli mezõ mellett lévõ kis térkép ikonnal térképen is megtekintheti a partner címét.
Lehetõség van a partner saját telephelyként történõ megjelölésére, ezzel a funkcióval több helyet is megadhat telephelyként. A saját telephelyként felvitt partnerek egy új utazás készítésekor és egyéb ablakokban a partner legördülõ lista elején fognak szerepelni.

Módosítás
Partnerlistában szereplõ partnerei módosíthatóak a táblázat felett található Módosítás gombbal, illetve a kívánt partnerre történõ dupla kattintásra megnyíló Partner módosítása ablakban, valamint jobb egérgombbal a partner nevére kattintva, majd a lenyíló listából a módosítás menüpontot választva.

Törlés
Partnereit a Partnerek menüpont törlés gombjával, illetve a törölni kívánt partnerre jobb egérgombbal kattintva, majd a lenyíló listából a Törlés menüpontot választva törölheti. A partner törlése nem befolyásolja a már elkészített utakat.

Partnerlistáját lehetõsége van a nyomtatás gombra kattintva egy gombnyomással kinyomtatni, vagy különbözõ formátumokba exportálni . A partnerek importálhatóak is csv és xls formátumból, ha partnerek táblázatának bal felsõ sarkában található kis lila kör ikonra kattint, majd az Adatok importálása menüpontot választja.


Utazas felvitele

Utazás felvitele
A felvitt utazások alapján készíthetõ útnyilvántartás , valamint kiküldetési rendelvény is, továbbá a grafikonok alapját is az itt megadott adatok szolgáltatják.

Dátum és idõpont
A dátum beviteli mezõben kiválaszthatja az utazás napját. Az idõ megadásának abban az esetben van jelentõsége, ha egy utat utólag kíván beilleszteni a már meglévõ útnyilvántartásba, pl. körutak esetén. A kezdõ ablakban található utazások táblázatából megnyitható és megtekinthetõ a már elkészített utak idõpontja, az új, beilleszteni kívánt utazás idejét ehhez mérten szükséges megadni óra, perc szerint.

Céges út
A Céges út jelölõnégyzet bepipálásával jelölheti meg a céges célból megtett utakat. Ha a jelölõnégyzetet nem pipálja be, akkor a program automatikusan magán útként értelmezi az utazást, így költségeit az útnyilvántartáson a Magán utak oszlopban számolja el.

Autó, sofõr
Az autó kiválasztása kötelezõ, a sofõr kiválasztása azonban csak akkor szükséges, ha az adott utazásra kiküldetési rendelvényt is szeretnénk készíteni. A legördülõ listák mellett található ikonnal megnyitható az autók listája , valamint a sofõrök listája .

Honnan
A Honnan partner és cím az elsõ utazás készítésekor a gépjármûhöz megadott telephely lesz, a további utaknál pedig alapértelmezetten az elõzõ út utolsó állomása lesz a kezdõ cím.

Hova
A felsõ beviteli mezõben a legördülõ listából kiválaszthatja a célként meghatározott partner nevét, illetve manuális bevitel esetén a beírt karakterek alapján a program automatikusan szûkíti a megfelelõ partnerekre a lehetõségeket. A partnerlista a beviteli mezõ mellett található kis könyv ikonnal is elõhívható. A Hova alsó beviteli mezejében automatikusan megjelenik a már rögzített partnerhez rendelt cím.
Amennyiben az úti célként megadni kívánt cím nincs a partnerlistában, úgy az alsó beviteli mezõben kézzel megadható. Ha beírja az irányítószámot a program automatikusan hozzárendeli a hozzátartozó várost, illetve a beírt város alapján hozzárendeli a településhez tartozó irányítószámot.
Ha a Beállítások fõmenü Program beállítások gombja után a Mûködés fülön belül be van kapcsolva az "Új utak tárolása partnerlistába", akkor az utazás rögzítésekor a megadott cím a partnerlistába is bekerül, így késõbb már egyszerûen kiválasztható.

Megtett távolság
Ha a Honnan mezõben már szerepel cím és megadja a Hova mezõben a célként megjelölt címet, majd a térkép ikonra kattint, a program megnyitja a térképet és a megadott adatok alapján kiírja a két cím közötti távolságot, melyet Önnek csak be kell írnia a Megtett távolság mezõbe.
Ha a tervezni kívánt út már szerepel az útnyilvántartásban, a program automatikusan beírja a távolságot.

Új km óraállás
A km óraállás megadható kézzel illetve a Megtett távolság mezõbe bevitt adat alapján a program automatikusan számolja. Ha a km óraállás mezõben megadja a gépjármû aktuális km óraállását, akkor a program automatikusan kiszámolja az elõzõ óraállás és az aktuális óraállás különbsége alapján a megtett km-eket.

Ha a Visszaút is feliratú jelölõnégyzetet bepipálja, akkor a program automatikusan elkészíti az úthoz tartozó visszautat is.

Körutak
Az AXEL PRO Útnyilvántartó Programmal egy napra korlátlan számú út elkészítésére van lehetõség, így a programmal körutak is készíthetõek. A körutak készítésénél figyelembe kell venni, hogy új utazás készítésénél a program minden esetben az elõzõ utazás Hova mezõjébe felvitt címet kezeli indulási helyként.

Korrekciók
Az utazáshoz különbözõ korrekciós tényezõk is felvihetõek az Utazás ablakban a Korrekciók fül alatt.


Korrekcios tenyezok

Korrekciós tényezõk
A programban lehetõség van a 60/1992. (IV. 1.) Kormányrendelet 2. mellékletében meghatározott korrekciós tényezõk használatára. A korrekciós tényezõk segítségével optimalizálhatja elszámolható költségeit, mert a program az utazás felvitelekor a Korrekciók fül alatt beírt megtett kilométerekre a választott korrekciós tényezõk szorzóival növeli az elszámolható fogyasztást.

A program a téli illetve a nyári szorzót (ha a gépjármûnél be van pipálva a téli, vagy nyári szorzó) az utazás idõpontját figyelembe véve automatikusan számolja az elszámolható idõszakban.

A Beállítások fõmenüben a Program beállítások gomb megnyomása után a Nyomtatás fül alatt az "Üa. fogyasztási korrekciók részletezése" kapcsolóval meghatározható, hogy a nyomtatványokon az egyes utak alatt megjelenjen-e tájékoztatás arra vonatkozóan, hogy az adott utazás során milyen korrekciók módosították a fogyasztást.

A korrekciós tényezõk figyelembevétele a kormányrendelet szerint csak az alapnorma fogyasztás megadása esetén használható, azaz köbcenti alapon történõ fogyasztás-elszámolásnál nem.


attekintes

Kiküldetési rendelvény áttekintés
A programban lehetõség van kiküldetési rendelvény készítésére a felvitt utazásokból . Kiküldetési rendelvényt abban az esetben célszerû készíteni, ha a vezetõ saját magán gépkocsijával utazik céges ügyben és ezt a cégautóadó megfizetése nélkül számolják el.

Kiküldetési rendelvény készítésére csak abban az esetben van lehetõség, ha az út szerepel az útnyilvántartásban, hozzárendelt sofõrrel, aki részére a kiküldetési rendelvény készül.

A Beállítások fõmenüben a Program beállítások gomb megnyomása után a Nyomtatás fül alatt az "Üa. fogyasztási korrekciók részletezése" kapcsolóval meghatározható, hogy a nyomtatványon az egyes utak alatt megjelenjen-e tájékoztatás arra vonatkozóan, hogy az adott utazás során milyen korrekciók módosították a fogyasztást.
Ugyanitt a "Leírás feltüntetése, ha meg van adva" kapcsolóval meghatározható, hogy a nyomtatványon az egyes utal alatt feltüntetésre kerüljön-e az utazás felvitelekor meghatározott leírás.
A "Kezdõ és befejezõ óraállás kiküldetési rendelvényen" kapcsolóval meghatározható, hogy az újonnan készített kiküldetési rendelvény nyomtatványokra a program feltüntesse-e, hogy mennyi volt a kezdõ és befejezõ kilométeróra állás.

Új kiküldetési rendelvény készítése

Kiküldetési rendelvények listája


Kikuldetesi rendelveny keszitese

Kiküldetési rendelvény készítése
Mielõtt elkészíti a kiküldetési rendelvényt , az kezdõ ablakban jelölje ki azokat az utazásokat, amelyeket a kiküldetési rendelvényen fel kíván tüntetni. Ezután kattintson az kezdõ ablak táblázata mellett található Kiküldetés gombra. A megnyíló menübõl az Új kiküldetés a kijelölt utakra menüpont választásával megnyílik az Új kiküldetési rendelvény készítése ablak, melyben alapértelmezetten szerepel az úthoz rendelt autó és sofõr. A kiküldetés célját a kiküldetési rendelvényre vonatkozó jogszabály szerint kötelezõ megadni. A rendelvényen megadható a kiküldetési rendelvényhez tartozó élelem és szállás költség.
A bizonylatot a Nyomtatás gomb megnyomásával megtekintheti, majd az elõnézeti képnél a Nyomtatás gombot megnyomva azonnal nyomtathatja . A sorszámozás automatikusan történik.


Kikuldetesi rendelvenyek listaja

Kiküldetési rendelvények listája
Az kezdõ ablak táblázata mellett szereplõ Kiküldetés gombra kattintva, majd az elõugró menübõl a Kiküldetési rendelvények listája menüpontra kattintva megtekintheti a már elkészített kiküldetési rendelvényeket , illetve lehetõsége van másolatot készíteni, vagy érvényteleníteni.

Másolat
A kiküldetési rendelvényrõl másolatot készíthet, ha a táblázatból kiválasztja a kiküldetési rendelvény, majd a Másolat gombra kattint. Másolatot készíthet úgy is, hogy a táblázatban kijelöli a kívánt tételt, majd duplán kattint rá, vagy a kiválasztott tételen jobb egér gombbal kattint és az elõugró menübõl a Másolat opciót választja.
Érvénytelenítés
A kiküldetési rendelvényt szigorú számadású bizonylatnak minõsül, így törlésére csak a demó verzióban van lehetõség, a már aktivált programban a szabályozás szerint a bizonylatot érvénytelenítheti, amennyiben ez valamilyen okból szükséges.
Ha egy út kiküldetési bizonylaton szerepel, akkor nem törölhetõ és nem módosítható mindaddig, amíg a kiküldetési rendelvényt nincs érvénytelenítve.


Sorszamozas

Sorszámozás
A kiküldetési rendelvényekhez szoftverünk automatikusan hozzárendel egy egyedi sorszámot. Ezt a program automatikusan osztja ki, ezek módosítására, megváltoztatására nincs lehetõség.

Az automatikus sorszámozás az alábbi formátumban történik:
XXXX-YYYYYYY

Ahol a változók jelentése a következõ:

XXXX
Globálisan egyedi betûkbõl és számokból álló négy karakteres elõtag, amely minden szoftver példány esetén egyedi és automatikusan kerül kiosztásra a program megrendelésekor .

YYYYYYY
A bizonylatszám 7 karakteres sorszám része, amelynek kezdõ értéke a program megrendelésekor kerül automatikusan meghatározásra. A sorszám rész egyesével növekszik minden bizonylat kiállítása után. A kezdõ sorszámok megtekinthetõek a Beállítások fõmenü Program beállítások gombjának megnyomása után a Cégadatok fül alatt. Ugyanitt nyomtatható a bizonylatok sorszámozására vonatkozó dokumentum is. Az utolsó kiadható sorszám az XXXX-9999999, így bármilyen 1-es számjeggyel kezdõdõ kezdõsorszám érték esetén is minimum nyolcmillió kiküldetési rendelvény állítható ki.

Fontos megjegyezni, hogy a bizonylatok sorszáma nem csak az utolsó kötõjel utáni 7 karakteres számból áll, hanem a sorszám része a fentiek szerinti minden betû és karakter.

Kiegészítõ elõtag
Hálózati mûködés , vagy egyéb esetben szükség lehet több különbözõ sorszám tartományra alkalmazására. Szoftverünk telepítési mappájában található setup.ini fájlban az "nr_prefix=" változóval határozható meg, hogy az adott program a sorszámozáskor milyen kiegészítõ számot tartalmazzon. Ehhez a setup.ini fájlban az nr_prefix sor elõtt található pontosvesszõ karaktert törölni kell, valamint az egyenlõségjel után egy tetszõleges egész számot megadni 1 és 99 között. Ezután a program újraindítása szükséges. A kiegészítõ elõtag a XXXX-YYYYYYY formátumot a következõre módosítja: XXXX-E-YYYYYYY, ahol az E a setup.ini fájlban megadott számot jelöli.

Jogszabály írja elõ, hogy a sorszámozásnak folytonosnak kell lennie. Ez a gyakorlatban azt jelenti, hogy a sorszámnak egyesével növekednie kell, valamint hogy egy nagyobb sorszám esetén a kiállítási dátum nem lehet kisebb a korábbinál. Ennek biztosítása érdekében az alábbiakra kell figyelni:
- A számítógép gépórája mindig a helyes dátumot és idõpontot mutassa!
- Az élesített program egyszerre csak egy helyen legyen, ne készítsen klónokat !
- A szoftver használata során mindig a használati útmutató szerint járjon el!


Koltsegek

Költségek
Az AXEL PRO Útnyilvántartó Programban lehetõsége van a gépjármûvekkel kapcsolatos költségek vezetésére. Ehhez kattintson a kezdõ ablakban a Költségek nyilvántartása fõmenüponton. A megjelenõ táblázatban megtekinthetõek az eddigi költségek, illetve ezek alapján grafikonokat is készíthet. A költségek között szerepeltethetõek a gépjármûvel kapcsolatos kiadások, tankolások, szervízdíjak, adók illetve biztosítások is.

Új költség
A Költségek ablakban az Új költség gombra kattintva rögzíthet új kiadást. Adja meg a költség dátumát, a hozzá kapcsolódó autót valamint a költség összegét. A könnyebb és gyorsabb szûrések érdekében rögzítheti a költség kibocsátóját, számlaszámát, kategóriáját. A Leírás mezõbe megadva a költség pontos megnevezését még átláthatóbbá válik a nyilvántartás.

Módosítás
A Módosítás gombra kattintva a már meglévõ költségeket korrigálhatja. A módosítást megteheti a táblázatban a választott tételre kétszer kattintva, vagy pedig a tételen jobb egérgombbal klikkelve, majd az elõugró ablakból a Módosítás menüpontot választva.

Törlés
A költségeket a Törlés gomb megnyomásával eltávolíthatja a táblázatból, azonban ebben az esetben nincs lehetõség ennek újbóli megjelenítésére.


Okiratok
Az autókkal és a sofõrökkel kapcsolatos okiratok nyilvántartása a kezdõ ablakban az Okiratok fõmenüponton kattintva érhetõ el. Beállítható az okirat lejárati ideje, illetve a program figyelmeztet, ha már érvényességét vesztett dokumentum található a rendszerben, vagy valamely dokumentum érvényessége hamarosan lejár.

Új okirat
Az Okiratok táblázatban az Új okirat gombra kattintva rögzíthetõ az autókhoz és vezetõkhöz tartozó új dokumentumot. A megjelenõ ablakban válassza ki az irathoz tartozó sofõrt vagy autót, majd adja meg az okirat típusát. A részletesebb szûrhetõség érdekében megadhatja az okirat sorszámát, illetve az Egyéb beviteli mezõben csatolhat hozzá megjegyzést.
Az Érvényesség mezõben található jelölõnégyzetet bepipálva megadhatja a dokumentum lejáratát, illetve a megjelenõ Figyelmeztetés sorba rögzítheti, hogy a program hány nappal az érvényesség vége elõtt jelezze, hogy az okirat le fog járni.
A szoftver a fõablakban az Okiratok ikonján megjelenõ kis piros körben lévõ szám mutatja, hány darab lejárt okirata van.

Módosítás
Az Okiratok táblázatában a módosítani kívánt tételt kijelölve, majd a Módosítás gombra kattintva lehetõség van a dokumentum módosítására. A módosítást elvégezheti úgy is, hogy a változtatni kívánt tételre duplán kattint, illetve ha jobb egérgombbal klikkel, majd az elõugró menübõl a Módosítást választja.
A költség tétel módosítása nincs hatással az útnyilvántartásra.

Törlés
Lehetõség van a már bevitt tételek törlésére, ehhez jelölje ki a törölni kívánt tételt, majd kattintson a Törlés gombra. A törlést elvégezheti a kijelölt tételre jobb egérgombbal klikkelve, majd az elõugró menübõl a Törlés menüpontot választva.
Az okirat törlése nincs hatással az útnyilvántartásra.

Az okiratok csak a PLUS és a MAX csomagok esetében érhetõek el, a LITE változatban nem.


Grafikonok
Az AXEL PRO Útnyilvántartó Programmal lehetõsége van az útnyilvántartáshoz kapcsolódó kimutatások készítésére, mellyel gyorsan, egyszerûen tekintheti meg az útnyilvántartáshoz kapcsolódó statisztikai adatokat. Ezeknek megtekintéséghez kattintson a kezdõ ablakban a Grafikonok ikonra.

A grafikon ablak felsõ részén beállítható, hogy milyen adatokra vonatkozóan, milyen bontásban szeretné a grafikont megjeleníteni. Ez alatt a szûrés csoportban szûkíthetõ a megjelenített adatok köre, például az utazások jellegére, egy adott idõszakra, vagy egy adott autóra vonatkozóan. A szûrés alatt található a grafikon és lentebb táblázatos formában a grafikon alapjául szolgáló adatok táblázata. A grafikon és a hozzá tartozó táblázat a Nyomtatás gombbal nyomtatható , vagy küldhetõ emailben . A grafikon táblázata tetszõleges formátumba exportálható .

A Grafikon ablakban az alábbi lehetõségek érhetõek el:

Csoportosítás
Itt határozható meg, hogy mely szempontok alapján legyenek az adatok szétbontva.

Adat tartalom
Itt választható ki, hogy mely adatok legyenek összegezve a választott csoportosítás szerint.

Kördiagram megnevezés és százalékérték külön jelenjen meg
Bekapcsolt állapotban a százalék értékek a kördiagrammtól jobbra lesznek feltüntetve. Kikapcsolt állapotban a százalék értékek a kördiagrammon találhatóak meg.

A grafikonok csak a PLUS és a MAX csomagok esetében érhetõek el, a LITE változatban nem.


Biztonsagi mentes

Biztonsági mentés
A program minden adatot azonnal, automatikusan ment. Ennek ellenére célszerû idõnként a program telepítési mappájáról biztonsági mentést készíteni pendrive-ra, másik merevlemezre, vagy CD-re.

Automatikus biztonsági mentés
Szoftverünk beépített biztonsági mentés készítõ funkcióval is rendelkezik, amelynek segítségével egyszerûen elvégezhetõek a mentések. A Beállítások fõmenü Biztonsági beállítások gombjának megnyomása után válassza a Mentés és naplózás fület. Itt bekapcsolható, hogy a program minden kilépéskor automatikusan a háttérben készítsen-e másodlagos biztonsági mentést a központi adatbázisról. A mentés helyének egy tetszõleges mappa állítható be. Beállítás szerint a program mindig az utolsó néhány mentést õrzi meg, helytakarékossági szempontból. Ha az adott könyvtárban a biztonsági másolatfájlok száma eléri a meghatározott limitet, akkor a másolat készítése elõtt a legrégebbi fájl törlõdik.
Hálózati mûködés esetén az automatikus biztonsági mentés csak akkor használható, ha a kliens gép felhasználójának fájl szintû jogosultsága van az adatbázis elérésére. Ennek hiányában a mentést a szerveren kell elvégezni manuálisan.

Manuális biztonsági mentés készítése
A biztonsági mentés készítése elõtt ki kell lépni a programból. A teljes mappa elmentése elvégezhetõ a Windows-ból (Intézõ, Sajátgép), illetve más külsõ programból (pl. TotalCommander), vagy CD-író programból. Fájlok és mappák másolásával, mentésével kapcsolatban tekintse meg a Windows súgóját, vagy hívja a Microsoft ügyfélszolgálatát.


Jelszavas vedelem

Jelszavas védelem
A programhoz való hozzáférést a Beállítások fõmenü Biztonsági beállítások gombján kattintva lehet beállítani az alábbiak szerint:

Bárki hozzáférhet a programhoz
A programhoz minden olyan személy hozzáférhet, aki rendelkezik a megfelelõ jogosultságokkal a helyi számítógépen a Windows-ba történõ belépésre. A szoftver az indításhoz nem kér jelszót.

Egyszerû jelszavas védelem
Egy tetszõleges jelszót állíthat be, így csak az tudja indítani a programot, aki ismeri a jelszót. A jelszó megadása után minden funkció elérhetõ.

Fejlett jogosultsági beállítások
A bizonyos mûveleteket tiltó, vagy engedélyezõ jogosultságok nem közvetlenül a felhasználókhoz rendelhetõek, hanem jogkörökhöz, a jogkörök pedig a felhasználókhoz. Ezáltal egy új felhasználó (új alkalmazott) esetén nem szükséges ismét részletesen testreszabni a jogosultságokat, valamint több azonos jogkörrel rendelkezõ felhasználó esetén nem kell egyenként beállítani a jogokat.
Hozzon létre jogköröket az ablak felsõ részén található Jogkörök fülön kattintva. Minden jogkörhöz be kell állítani egy tetszõleges megnevezést (például Csökkentett, Adatfelvivõ, Könyvelõ, stb.), majd jelölõnégyzetekkel beállítható, hogy milyen jogok tartozzanak hozzá. Egy jog kijelölésekor a lista alatt megjelenik a joghoz tartozó részletes leírás.
Hozzon létre felhasználókat és minden felhasználóhoz állítson be egy jogkört, valamint egy felhasználónevet és jelszót. Legyen minden felhasználónév egyedi! Beállítható, hogy ne kelljen felhasználónevet megadni bejelentkezéskor csak jelszót. Ekkor fontos, hogy minden jelszó egyedi legyen.

Ujjlenyomat olvasás
Ha rendelkezik megfelelõ típusú ujjlenyomat olvasó készülékkel, akkor biometrikus azonosítással is beléphet a programba. Ezen opció megegyezik a fejlett jogosultsági beállításokkal, azonban a felhasználók szerkesztésekor lehetõsége van eltárolni a felhasználó ujjlenyomatából képzett mintát, és bejelentkezéskor az ujjlenyomat olvasó készülékre helyezett ujjal is beléphet. Ebben az esetben kötelezõ a felhasználóhoz jelszót is beállítani, hogy a belépés sérült kézzel is lehetséges legyen. Fontos tudni, hogy a program a maximális adatbiztonság érdekében a felhasználóhoz nem magát az ujjlenyomatot tárolja le, csak az abból képzett adatokat, amelyek nem visszafejthetõek, tehát ezekbõl nem reprodukálható a ujjlenyomat.
További információ: www.axel-ujjlenyomat.hu

Hálózati telepítés esetében javasoljuk, hogy mindenképpen állítson be jelszót és részletes jogosultságokat, felhasználókat, jelszavakat.

A fejlett jogosultsági beállítások és az ujjlenyomat olvasás csak a PLUS és a MAX termékek esetében érhetõek el, a LITE változatban nem.


Beallitasok

Beállítások
A kezdõ ablakban a Beállítások fõmenü alatt található gombokkal végezhetõ el a szoftver funkcióinak részletes konfigurálása, alapértelmezések beállítása, finomhangolás. A szoftver használatának megkezdését célszerû a különbözõ beállítások megadásával, átnézésével kezdeni.

Az egyes funkciókhoz tartozó beállítások az adott funkcióhoz tartozó témakörben kerülnek részletesen kifejtésre.


Kezeles billentyuzetrol

Kezelés billentyûzetrõl
A gyorsabb kezelés érdekében a szoftver leggyakrabban használt funkciói nem csak egérrel, hanem billentyûzetrõl is vezérelhetõek.

Az ablakokban lévõ nyomógombok funkciói, valamint a szûrõ mezõk nem csak az azokon való kattintással érhetõek el, hanem az ALT billentyû és a gomb vagy beviteli mezõ feliratán lévõ aláhúzott betû együttes megnyomásával is.

Az ablakokból való kilépéshez használható az ESC billentyû is a jobb felsõ X gomb helyett.

A beviteli mezõk között a TAB és SHIFT+TAB billentyûkkel lehet váltani.

A Rendben gomb általában az ALT+R billentyûkombinációval, vagy az ENTER billentyûvel választható ki.

A program bármely részén az F1 billentyûvel megjeleníthetõ a súgó.

A legtöbb olyan ablakban, ahol táblázat is található, az INSERT billentyûvel új tétel hozható létre.

Példa egy Új utazás készítésére billentyûzetrõl:
1. Az AXEL PRO Útnyilvántartó indítása után megjelenik a fõablak.
2. Az útnyilvántartás táblázatánál a Szûrés lehetõségnél válassza ki a gépjármûvet, melyre az utazást szeretné készíteni.
3. Az INSERT billentyû megnyomásával elindíthatja az Új utazás készítése ablakot.
4. A partner nevének egy részszövegét írja be a szûréshez, vagy a FEL/LE kurzormozgató billentyûvel válassza ki a partnert.
5. A TAB billentyû megnyomásával beírhatja a megtett km-ek számát.
6. Az ENTER gomb megnyomásával rögzítheti az Új utazást az útnyilvántartásban.


attekintes

Megvásárlás áttekintés
Ha a szoftver demója elnyerte tetszését és meg szeretné vásárolni és élesíteni, hogy megszûnjön a demó korlát, akkor az alábbi három lépést kell elvégezni:

1. Megrendelés
Weblapunkon keresztül végezhetõ el, itt adhatóak meg a számlázási és postázási adatok.
Bõvebben...

2. Fizetés
A program árának rendezése, amelynek menete a megrendelés után a weblapon jelenik meg, illetve a megadott email címre küldött tájékoztatásban is szerepel.
Bõvebben...

3. Aktiválás
Az élesítési folyamat, amelynek során megszûnik a demó változatban lévõ korlátozás és onnantól kezdve korlátlan ideig használható a program.
Bõvebben...


Demo korlatozas

Demó korlátozás
A program demó változata lehetõséget biztosít a szoftver teljes körû kipróbálására. A demó változat korlátlan ideig tesztelhetõ, nem jár le. A demóban termékünk minden funkciója elérhetõ, tehát a legnagyobb csomagban szereplõ funkciókat is tartalmazza.

Korlátozások:
- A nyomtatványokon a kibocsátó cégadatoknál mindig a "Nem Létezõ Kft." szerepel.
- Az útnyilvántartáson és a kiküldetési rendelvényen egy "minta" feliratú vízjel található.
- A grafikon nyomtatványokon a "minta" vízjel szerepel.
- Az üzemanyagköltséget mindenhol 100 Ft/liter alapon számolja, a figyelmeztetés megjelenik mind a nyomtatványokon, mind a programban
- A gépjármûvekhez maximálisan 10000 Ft értékû költség vihetõ fel
- A mobil elérés funkció nem használható

Aktiváláskor a demóba felvitt adatok automatikusan törlõdnek. A demóban elvégzett beállítások az élesítés során megmaradnak, ezek késõbb bármikor megváltoztathatóak.


Megrendeles

Megrendelés
Megvásárláshoz a szoftver megrendelése weblapunkon az alábbi címen végezhetõ el:
www.axel-utnyilvantarto.hu/megrendeles

Ugyanezen a weblapon megtalálható a program mindenkori aktuális vételára, valamint a választható csomagok listája, összehasonlítása. A megrendelés során kapcsolattartási, számlázási és postázási adatokat kell megadni.


Fizetes

Fizetés
A program árának rendezése banki átutalással mûködik, amelyrõl bõvebb tájékoztatás (cégnév, bankszámlaszám, fizetési lehetõségek) a megrendelés után jelenik meg a weblapon , illetve ezen adatokat a megadott kapcsolattartási email címre is továbbítjuk.

A program árának beérkezését legfeljebb néhány munkanapon belül jóváírjuk és ekkor tájékoztató emailt küldünk, amely alapján a szoftver aktiválható . A tranzakcióról szóló, banki weblap vagy program által automatikusan generált, aláírás és hitelesítés nélküli dokumentumokat nem áll módunkban elfogadni, az átutalás beérkezéséig kérjük szíves türelmét. Amennyiben a program árának átutalásától számítva egy héten belül sem kap visszajelzést és nem aktiválható a szoftver, kérjük ellenõrizze, hogy az átutalás iránti kérelmét az Ön bankja befogadta-e, illetve teljesítette-e, valamint vegye fel a kapcsolatot munkatársunkkal.

A program árának beérkezése után állítjuk ki a szoftverrõl az áfa visszaigénylésre alkalmazható, pénzügyi tranzakciót már nem igénylõ papír alapú számlát és ezt postai úton a megadott postázási címre továbbítjuk.


attekintes

Aktiválás áttekintés
Az aktiválás (élesítés) akkor végezhetõ el, ha a program megrendelése és árának kifizetése megtörtént. Az aktiválás során élesíthetõ a program, és így feloldódik a demó változatban lévõ korlát, valamint letöltõdnek a rendeléskor megadott cégadatok és jogosultságok.

Elsõ aktiválás
Az aktiválást mindig arról a számítógéprõl indítsa el, amelyen majd használni szeretné a programot. Az aktiváláshoz a kezdõ ablakban az Aktiválás (sárga kulcs) gombon kell kattintani.

Ha még soha nem aktiválta a programot, akkor az Aktiválás gombra kattintva meg kell adni a 16 számjegyû rendelési kódot. A rendelési kód a megrendeléskor a weblapon jelent meg, valamint a megadott kapcsolattartási email címre is elküldtük. Mind a négy beviteli mezõbe négy számjegyet kell írni.

Ha megfelelõen ki lett töltve minden beviteli mezõ, akkor kattintson az ablak jobb alsó sarkában található Rendben gombra. Az aktiválás után megjelenik a következõ üzenet: "Az aktiválás sikeresen megtörtént!". A demóban felvitt próba adatok automatikusan törlõdnek és az éles változat használatát egy üres adatbázissal lehet elkezdeni.

Gépcsere miatti ismételt élesítés
A program egy megvásárolt példánya csak egyetlen számítógépre telepíthetõ ! Az áthelyezés miatti aktiválás legfeljebb három alkalommal végezhetõ el a terméktámogatási idõszakon belül! Gépcsere, vagy operációs rendszer változás (például Windows újratelepítés) esetén ismét el kell végezni az aktiválást!

Változás miatti aktiválás
Ha weblapunkon az ügyfélmenüben módosította a cégadatokat , vagy nagyobb csomagra váltott, illetve frissítést vásárolt, akkor is el kell végezni az aktiválást, hogy a programba letöltõdjenek az új adatok és jogosultságok. Ebben az esetben természetesen nincs korlátozás az aktiválások számára vonatkozóan.

Aktiválási lehetõségek
Az aktiválás elvégzéséhez a fõablakban kattintson a kulcs ikonra! Az aktiválásnak két módja van, függõen attól, hogy az adott számítógépen van-e Internet kapcsolat. Az Internet kapcsolaton keresztül történõ automatikus aktiválás jóval egyszerûbb és gyorsabb, ezért célszerû mindig ezt a lehetõséget választani.

A) Automatikus aktiválás, ha van Internet kapcsolat

B) Manuális aktiválás, ha a számítógépen nincs Internet kapcsolat


Automatikus aktivalas

Automatikus aktiválás
Az automatikus, Interneten keresztül történõ aktiválás a legegyszerûbb módja, hogy élesítse a megvásárolt programot. Az automatikus aktiváláshoz rendelkeznie kell Internet kapcsolattal és a tûzfal programban engedélyezni kell a program számára az Internet elérést.

Kattintson a kezdõ ablakban az Aktiválás ikonra (sárga kulcs). A program ekkor csatlakozik a központi szerverhez és néhány másodperc alatt automatikusan letölti az aktuális információkat, jogosultságokat. Az aktiválás végén tájékoztató üzenet jelenik meg.


Manualis aktivalas

Manuális aktiválás
A manuális aktiválást csak akkor válassza, ha nincs Internet kapcsolat azon a számítógépen, amelyiken használni szeretné a szoftvert, mivel ez a módszer jóval bonyolultabb, mint az automatikus aktiválás .

Ha az aktiváláskor a program azt érzékeli, hogy nincs Internet kapcsolat, vagy nem tud kommunikálni a szerverrel, akkor két lehetõséget kínál fel. Ismét megpróbálhatja az egyszerûbb és gyorsabb interneten keresztüli aktiválást, vagy választhatja a manuális aktiválást.

A manuális aktiválás során a program egy fájlt hoz létre, amelyet pendrive-ra kell menteni (a pendrive behelyezését ellenõrzõ ablakban a képen duplán kattintva lehetõség van a program mappájába történõ mentésre is). Ezt a fájlt át kell vinnie egy olyan számítógéphez, ahol van Internet kapcsolat. Weblapunkra történõ bejelentkezés után fel kell tölteni a fájlt az ügyfélmenün belül. A fájl alapján a weblap egy másik fájlt hoz létre, amelyet el kell mentenie a pendrive-ra. Ezután vigye a pendrive-ot vissza ahhoz a géphez, ahol a program telepítve van. Csatlakoztassa a pendrive-ot és kattintson az aktiválásra.


ugyfelmenu

Ügyfélmenü
Már meglévõ, bármely PRO jelölésû termékkel rendelkezõ ügyfeleink számára weblapunkon keresztül adminisztrációs felületet (ügyfélmenü) biztosítunk, ahol a megrendelt programokkal kapcsolatos információkat megtekintheti és módosíthatja.

Ügyfélmenü belépés
Az ügyfélmenü eléréséhez weblapunkra be kell jelentkezni. Ehhez nyissa meg weblapunkat és kattintson a jobb felsõ részen található Bejelentkezés linkre. A megjelenõ oldalon meg kell adni az ügyfélkódot. A 16 számjegybõl álló ügyfélkód abban az emailben szerepel, amelyet a rendszer a PRO termék megvásárlásakor Önnek küldött. Ne tévessze össze az ügyfélkódot a rendelési kóddal! A bejelentkezési oldalon szereplõ jelszó beviteli mezõt hagyja üresen, ha még nem állított be jelszót az ügyfélmenün belül. Ha elfelejtette ügyfélkódját, vagy a hozzá tartozó jelszót, akkor lehetõsége van arra, hogy a korábbi rendelésnél megadott email címre a rendszer ismételten elküldje a bejelentkezéshez szükséges adatokat.

Kódok
Bármely PRO jelzésû termékünk megrendelése után a vevõ kap egy ügyfélkódot és egy rendelési kódot. Ha újabb terméket vásárol az adott ügyfél, akkor új rendelési kódot kap, de az ügyfélkód a régi marad. Ezáltal egy ügyfélkódhoz több rendelési kód is tartozhat.
Az ügyfélkód a vásárlót azonosítja, de nem feltétlenül kell megegyeznie a számlázási névnek. Egy ügyfél több különbözõ cégnévre is vásárolhat, ekkor egyetlen ügyfélkód keletkezik és a különbözõ rendelési kódokhoz tartozó rendelések számlázási címe lesz csak eltérõ.
Ha már rendelkezik ügyfélkóddal, akkor egy új megrendelés elõtt mindenképpen jelentkezzen be az ügyfélkóddal és így végezze el a megrendelést. Ezáltal a több példány vásárlása utáni kedvezményt is igénybe veheti.
Bizonyos termékek esetében akciós kuponok érhetõek el. Ha Ön rendelkezik akciós kupon kóddal, akkor egy termékünk megrendelése során a weblapon ez megadható, ezáltal kedvezményes áron vásárolhat.

Lehetõségek
Az ügyfélmenün belül az alábbi funkciók érhetõek el:
· Saját kapcsolattartási adatok megtekintése és módosítása: név, telefonszám, email cím.
· Biztonsági jelszó beállítása az ügyfélmenübe történõ bejelentkezéshez.
· A megrendelt programok adatainak és aktiválási állapotának megtekintése.
· Valamely már megrendelt program csomagváltása .
· A programban szereplõ kibocsátó cégadatok módosítása, ha az adószám elsõ 8 számjegye változatlan marad.
· A rendelések és számlák, kifizetések áttekintése, díjbekérõ PDF-ek letöltése.
· Hibajelentési ûrlap használata.
· Manuális aktiválás .


Kibocsato modositas

Kibocsátó módosítás
A program nyomtatványain szereplõ kibocsátó cégadatoknak meg kell egyeznie azon cégadatokkal, amelyekre a program megrendelése történt. A program csak és kizárólag arra a cégre használható, amelyre megvásárolta azt.

Kiegészítõ adatok a fejlécben
A kibocsátó cégadatokat a Beállítások fõmenü Program gombján kattintva a Cégadatok fül alatt tekintheti meg. Itt a kötelezõ adatokon kívül (cégnév, cím, adószám) tetszõleges kiegészítõ adatokat is feltüntethet, például bankszámlaszám, webcím, stb.

Cégadat változás
Ha megváltozik a cég címe, vagy a cégnév, akkor weblapunkra történõ bejelentkezés után az ügyfélmenün keresztül van lehetõség az adatok módosítására. Az ügyfélmenüben kattintson bal oldalon a Programjaim menüponton. Válassza ki a listából azt a programot, amelyhez tartozóan módosítani kívánja a céges adatokat és kattintson a Kibocsátó adatok módosítása linken. A megjelenõ oldalon részletes tájékoztatást kap a módosítási lehetõségrõl. A beviteli mezõben adja meg az új cégnevet, új címet. A többi céges adatot ne töltse itt ki, mert a kiegészítõ adatok a programon belül bármikor változtathatóak. Az adatok módosítása után kattintson a Küldés gombra. Ekkor a módosítási kérelem rögzítésre kerül és munkatársunk általában 1-2 órán belül, de legfeljebb 3 munkanapon belül jóváhagyja a módosítási kérelmet. A jóváhagyásról a rendszer tájékoztató emailt küld. A jóváhagyás után a programon belül az Aktiválás gombbal frissítheti a programba az új cégadatokat.

Új cég
Ha az adószám elsõ 8 számjegye megváltozik, akkor a program meglévõ példánya nem használható az új cégre, akkor sem ha ez cégforma átalakulás, jogutódlás miatt történik, vagy mert az új cég tulajdonosai azonos személyek. Az adószám elsõ nyolc számjegyében bekövetkezõ változás esetén a korábbitól eltérõ, új cégrõl van szó, így nem módosítható a kibocsátó cégadat. Az új cégre történõ használathoz új programpéldányt kell vásárolni . Ezt weblapunkra a korábbi ügyélkóddal történõ bejelentkezés után kedvezményesen áron teheti meg.


Csomagvaltas

Csomagváltás
Változatok összehasonlítása
Alkalmazkodva ügyfeleink eltérõ igényeihez, termékünk több különbözõ változatban (csomagban) vásárolható meg. A különbözõ csomagok eltérõ funkciókat tartalmaznak és eltérõ áron érhetõek el. A csomagok szolgáltatásai és árai a következõ címen tekinthetõek meg:
www.axel-utnyilvantarto.hu/arak

Csomagváltás utólag
Ha Ön már megvásárolta valamely PRO termékünket, akkor utólag is lehetõség van nagyobb csomagra váltani. Ennek díjazása a fenti weboldalon szerepel.

Csomagváltáshoz jelentkezzen be weblapunkra az ügyfélkóddal és az ügyfélmenün belül kattintson a Programjaim menüponton. A megfelelõ program kiválasztása után kattintson a Mûveletek oszlopban szereplõ Csomagváltás linken. Ekkor megjelenik a csomagváltás megrendeléséhez szükséges ûrlap. Válassza ki azt a csomagot, amelyre váltani szeretne. Ezután azonnal látható lesz a csomagváltás pontos összege. Adja meg a szükséges számlázási és postázási adatokat és kattintson a weblapon alul a Megrendelés gombra. A rendszer ezután kiírja és emailben is küldi a csomagváltás díjának rendezéséhez szükséges információkat. A összeg kiegyenlítése után az Aktiválás gombbal élesítheti a meglévõ programját. Az aktiválás után az újonnan megvásárolt nagyobb csomag funkciói is elérhetõek lesznek.

Fontos
Weblapunkon felül a megrendelés fõmenüpontra kattintva, vagy a csomagok és árak összehasonlítási táblázatából mindig új példány rendelését lehet indítani, amelyre csak akkor van csak szükség, ha Ön új program példányt szeretne vásárolni.
Csomagváltáshoz mindig az ügyfélmenün belül a Csomagváltás linkre kell kattintani, mivel a csomagváltás jóval olcsóbb megoldás, mint egy új példány vásárlása.


Frissites

Frissítés
Szoftverünket folyamatosan fejlesztjük, hogy mindig megfeleljen a hatályos jogszabályoknak, valamint új funkciókkal bõvítjük ügyfeleink javaslatai alapján, hogy kezelése minnél áttekinthetõbb legyen és programunk mégtöbbet nyújtsa Ön és cége számára. Az újításokat, változásokat a következõ címen tekintheti meg:
www.axel-utnyilvantarto.hu/hirek

PRO termékünk frissítése a vásárlástól számított bizonyos ideig ingyenes. Az ingyenes idõszak tartama weblapunkon az árak menüpontban található. Az ingyenes idõszak alatt Ön bármikor jogosult a program elérhetõ legújabb verziójának frissítésére.

Az Ön által aktuálisan használt verziószám a kezdõ ablak jobb felsõ sarkában található meg.

Beépített frissítés
A Beállítások fõmenüben a Program gomb megnyomása után beállítható az "Új verzió keresése minden indításkor" kapcsolóval, hogy indításakor a szoftver kapcsolódjon az Internetre és ellenõrizze, hogy jelent-e meg újabb verzió. Ha igen, akkor a kezdõ ablakban a fõmenüben lévõ frissítés ikon felett egy piros körben megjelenik az újítások száma.

A frissítések listájának megtekintéséhez kattintson a kezdõ ablakban a Frissítés ikonra. Ha nincs újabb verzió, akkor az "Ön jelenleg a legújabb verzióval rendelkezik" üzenet jelenik meg. Ha van újabb verzió, mint amit Ön használ, akkor megjelenik a változások listája.

Az ablak jobb alsó sarkában a letöltés gombra kattintva automatikusan letöltõdik és telepítésre kerül a frissítés.

Manuális frissítés
Ha nem rendelkezik Internet kapcsolattal azon a számítógépen, amelyen a program fut, de mégis szeretné igénybe venni a frissítés kínálta lehetõségeket, akkor töltse le weblapunkról a telepítõprogramot és futassa úgy, hogy a telepítés során ugyanazt a célmappát választja, mint ahová korábban a programot telepítette. Ekkor is megmaradnak a bevitt adatok, csak a program frissül. A frissítés után ismételten aktiválni kell a programot a manuális aktiválás lehetõséggel, hogy a program ellenõrizni tudja, hogy az adott verzióra használatára megfelelõ jogosultsággal rendelkezik-e.

Hálózati frissítés
Ha hálózati módban használja a szoftvert, akkor a közös adatbázis miatt fontos, hogy új verzió esetén minden egyes kliensre telepített példányt egyenként frissíteni kell a manuális frissítés bekezdésben leírtak szerint.

Fontos
Frissítés elõtt érdemes biztonsági mentést készíteni a program teljes mappájáról. A telepítés végén, a program indításakor egy üzenet jelenhet meg, amely figyelmeztet az adatbázis átalakítására. Ez csak akkor jelenik meg, ha a változások között szerepel olyan is, amelyhez át kell alakítani az adatbázist. A figyelmeztetõ üzenet OK gombjának megnyomása után a program elkezdi az átalakítási folyamatot, ami akár fél óra is lehet. Ezidõ alatt a program esetleg nem válaszol, vagy úgy tûnik, hogy lefagyott, többször jelenhet meg folyamatjelzõ is. Türelmesen végig kell várni, semmiképpen sem szabad megszakítani az átalakítási folyamatot, mert az hibákat és adatvesztést eredményezhet!

Frissítés az ingyenes idõszak után
Ha nagyon régen vásárolta PRO termékünket, és az ingyenes idõszak már lejárt, akkor kedvezményes áron frissítheti azt a létezõ legújabb verzióra a terméktámogatás meghosszabbításával.


Termektamogatas

Terméktámogatás
Szoftverünkhöz a terméktámogatási idõszak alatt az alábbi szolgáltatásokat nyújtjuk:

· elérhetõ legújabb programváltozatok, frissítések letöltése
· jogszabályi változások követése
· teljeskörû ügyfélszolgálat telefonon, emailben, skype-on, chat-en
· aktiválási lehetõségek gépcsere, operációs rendszer változás esetén
· mobil elérés a MAX változatban
· egyéb online kapcsolatot igénylõ szolgáltatások

Az ingyenes terméktámogatási idõszak hosszát weblapunkon az árak menüpontban tesszük közzé.

A szoftver egyszeri megvásárlása után semmilyen kötelezõ plusz költség nincs, a szoftver korlátlan ideig használható. Az ingyenes terméktámogatási idõszak lejárta után sem kell semmit fizetni, tovább használható a szoftver az eredeti számítógépen. Ha az adott programpéldány terméktámogatása lejár, akkor a program errõl indításkor figyelmeztetõ ablakot jeleníthet meg.

Az ingyenes terméktámogatási idõszak után weblapunkra bejelentkezve az ügyfélmenün belül hosszabbítható meg a terméktámogatás.